<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes - AutoExpert</title> <meta name="description" content="Conceptul Mercedes Aesthetics A inaugurează noul limbaj de design Mercedes. Sculptura senzuală va influența nu mai puțin de opt modele diferite în viitorii"/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes - AutoExpert"/> <meta property="og:description" content="Conceptul Mercedes Aesthetics A inaugurează noul limbaj de design Mercedes. Sculptura senzuală va influența nu mai puțin de opt modele diferite în viitorii"/> <meta property="og:url" content="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="Mercedes Aesthetics A"/> <meta property="article:section" content="Concepte"/> <meta property="article:published_time" content="2017-01-27T18:42:52+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1.jpg"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes Fluxul comentarii" href="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/27a7cbd1f7a7b0baaefa48c861c1fdc3-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/3559bff9d26d8756e8eabc25ac8b6d57-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/1/f/7/f/5339083d3de47d4fc0a242759edc79dc-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> </head> <body class="single single-post postid-47433 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="truenews-ads-8" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><div style="width:100%; text-align:center; margin-bottom:10px"> <a href="http://www.tipografiadirectprint.ro/" target="_blank"><img src="/publicitate/TDP_new.png" alt=""/></a> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1313823598" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div></aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/lifestyle/" title="Categoria Lifestyle" style="color:blue;">LIFESTYLE</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/echipa-romaneasca-la-rallye-monte-carlo-historique/" rel="bookmark">Echipă românească la Rallye Monte Carlo Historique</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/lada-xray-cum-arata-sora-lui-sandero-din-rusia/" rel="bookmark">Lada xRay: Cum arată sora lui Sandero Stepway din Rusia</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/liqui-moly-nou-ulei-special-pentru-modelele-ford/" rel="bookmark">Liqui Moly: Nou ulei special pentru modelele Ford</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/" title="Categoria Proiecte secrete" style="color:blue;">PROIECTE SECRETE</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/viitorul-seat-ibiza-in-urmarirea-lui-leon/" rel="bookmark">Viitorul Seat Ibiza: în urmărirea lui Leon</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark">An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-47433" class="post post-47433 type-post status-publish format-standard has-post-thumbnail hentry category-concepte category-industrie-auto tag-mercedes-aesthetics-a clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <h1 class="entry-title" itemprop="headline">Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes</h1> <div class="post-share clearfix"> <div class="entry-meta"> <span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="http://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-01-27T18:42:52+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>27 ianuarie 2017</strong></time> <span class="entry-catagory" > &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="http://www.autoexpert.ro/sectiune/noutati-auto/concepte/" rel="category tag">Concepte</a>,<a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" rel="category tag">Industrie auto</a></strong> </span> &nbsp; <span class="entry-comment"><a href="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/#respond"itemprop="discussionURL">Niciun comentariu</a></span> </div> <span class="entry-share-icons"> <span class="entry-share-icons"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes&url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F&media=http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1.jpg&description=Conceptul Mercedes Aesthetics A inaugurează noul limbaj de design Mercedes. Sculptura senzuală va influența nu mai puțin de opt modele diferite în viitorii trei ani, inclusiv viitoarea limuzină Clasa A și&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.autoexpert.ro%2Fmercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii%2F&title=Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes&summary=Conceptul Mercedes Aesthetics A inaugurează noul limbaj de design Mercedes. Sculptura senzuală va influența nu mai puțin de opt modele diferite în viitorii trei ani, inclusiv viitoarea limuzină Clasa A și&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a> </span> </span> </div> <div class="entry-content" itemprop="articleBody"> <div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="830" height="467" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-47433 wp-post-image" alt="Mercedes Aesthetics A (1)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-830x467.jpg 830w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-475x268.jpg 475w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image"/> <meta itemprop="url" content="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-830x467.jpg"> <meta itemprop="width" content="830"> <meta itemprop="height" content="467"> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png"> <meta itemprop="width" content="300"> <meta itemprop="height" content="84"> </div> <meta itemprop="name" content="AutoExpert.ro"> </div> <p><strong>Conceptul Mercedes Aesthetics A inaugurează noul limbaj de design Mercedes. Sculptura senzuală va influența nu mai puțin de opt modele diferite în viitorii trei ani, inclusiv viitoarea limuzină Clasa A și viitorul CLS.</strong></p> <p>Conceptul Mercedes Aesthetics A este caracterizat prin linii minimaliste, aceasta fiind noua direcție aleasă de Mercedes, preconizează șeful de design Gorden Wagener: “Proporțiile perfecte și suprafețele senzuale, fluide, definesc viitoarea generație de modele Mercedes.”</p> <p>Wagener spune că Mercedes Aesthetics A reprezintă evoluția logică a actualului limbaj de stil, ‘Puritate senzuală’. Una dintre cele mai impresionante caracteristici este grila în stil Panamericana, asemenătoare cu aceea prezentă la supercarul Mercedes-AMG GT R.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4.jpg" rel="attachment wp-att-47436"><img class="aligncenter size-large wp-image-47436" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-1024x683.jpg" alt="Mercedes Aesthetics A (4)" width="860" height="574" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-300x200.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-768x512.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-1024x683.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4.jpg 1200w" sizes="(max-width: 860px) 100vw, 860px"/></a></p> <p>Dar cea mai semnificativă modificare a limbajului actual de design este noua linie simplificată a panourilor laterale ale caroseriei. Acestea renunță la nervurile care se intersectau, prezentând acum o singură linie mediană care se întinde de la faruri la stopuri.</p> <p>“Forma este ceea ce rămâne atunci când cutele și liniile sunt reduse la extrem. Avem curajul să aplicăm acest purism. În combinație cu design-ul senzual al suprafețelor, viitoarea generație a clasei compacte are potențialul să anunțe o nouă eră în design,” explică Wagener.</p> <p>Revenind la viitorul sedan compact Mercedes, <a href="http://mercedesblog.ro/mercedes-benz-isi-mareste-gama-compacta-cu-modele-noi/" target="_blank">mercedesblog.ro dezvăluia cu ceva timp în urmă posibila apariție a unei limuzine</a> derivate din viitoarea generație a Clasei A. Acel model trebuie să fie poziționat alături de noul coupe cu patru uși CLA în cadrul gamei. Noua versiune ar trebui, așadar, să fie în stare să concureze de la egal la egal cu limuzina Audi A3.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3.jpg" rel="attachment wp-att-47435"><img class="aligncenter size-large wp-image-47435" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-1024x683.jpg" alt="Mercedes Aesthetics A (3)" width="860" height="574" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-300x200.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-768x512.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-1024x683.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3.jpg 1200w" sizes="(max-width: 860px) 100vw, 860px"/></a></p> <div class="galshape wrappitem"><div id='gallery-1' class='gallery galleryid-47433 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-2.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-2-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-47433 " alt="Mercedes Aesthetics A (2)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-2-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-47433 " alt="Mercedes Aesthetics A (3)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-3-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-47433 " alt="Mercedes Aesthetics A (4)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-4-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-47433 " alt="Mercedes Aesthetics A (1)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure> </div> </div> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/mercedes-aesthetics-a/" rel="tag">Mercedes Aesthetics A</a></p> </div> </article> <div class="post-nav clearfix"> <p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.autoexpert.ro/ce-greseli-facem-cand-asezam-copilul-in-scaunul-special/" rel="prev">Pericolele din scaunul de mașină pentru copii</a></p> </div> <div id="pubarticle" class="pubarticle"> <aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="2933817593" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div></aside> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/#respond" style="display:none;">Anulează răspuns</a></small></h3> <form action="http://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true'/> <input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true'/> <input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)"/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='47433' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p> </form> </div> </div> </main> </div> <div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <aside id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1549972792"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div> </aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="http://www.autoexpert.ro/ce-greseli-facem-cand-asezam-copilul-in-scaunul-special/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/images-3-64x64.jpg" class="entry-thumb colorbox-47427 wp-post-image" alt="Pericolele din scaunul de mașină pentru copii" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/images-3-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/images-3-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/ce-greseli-facem-cand-asezam-copilul-in-scaunul-special/" rel="bookmark">Pericolele din scaunul de mașină pentru copii</a><time class="entry-date" datetime="2017-01-27T14:12:52+00:00">27 ianuarie 2017</time></li><li><a href="http://www.autoexpert.ro/noua-taxa-auto-ce-va-inlocui-timbrul-de-mediu/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/10/timbrul-de-mediu-64x64.jpg" class="entry-thumb colorbox-47426 wp-post-image" alt="Noua taxa auto: Ce va înlocui timbrul de mediu" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/10/timbrul-de-mediu-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/10/timbrul-de-mediu-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/noua-taxa-auto-ce-va-inlocui-timbrul-de-mediu/" rel="bookmark">Noua taxa auto: Ce va înlocui timbrul de mediu</a><time class="entry-date" datetime="2017-01-27T11:01:05+00:00">27 ianuarie 2017</time></li><li><a href="http://www.autoexpert.ro/analiza-masinile-electrice-iau-avant-in-romania/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/statie-omv-2-64x64.jpg" class="entry-thumb colorbox-47422 wp-post-image" alt="Analiză: mașinile hibride și electrice iau avânt în România" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/statie-omv-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/statie-omv-2-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/analiza-masinile-electrice-iau-avant-in-romania/" rel="bookmark">Analiză: mașinile hibride și electrice iau avânt în România</a><time class="entry-date" datetime="2017-01-26T18:15:15+00:00">26 ianuarie 2017</time></li><li><a href="http://www.autoexpert.ro/primul-teaser-oficial-alpine-a120-coupe/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-64x64.jpg" class="entry-thumb colorbox-47418 wp-post-image" alt="Alpine A120 Coupe: Primele imagini teaser oficiale" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/primul-teaser-oficial-alpine-a120-coupe/" rel="bookmark">Alpine A120 Coupe: Primele imagini teaser oficiale</a><time class="entry-date" datetime="2017-01-26T16:14:54+00:00">26 ianuarie 2017</time></li><li><a href="http://www.autoexpert.ro/echipa-romaneasca-la-rallye-monte-carlo-historique/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Rallye-Monte-Carlo-64x64.jpg" class="entry-thumb colorbox-47416 wp-post-image" alt="Echipă românească la Rallye Monte Carlo Historique" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/Rallye-Monte-Carlo-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/01/Rallye-Monte-Carlo-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/echipa-romaneasca-la-rallye-monte-carlo-historique/" rel="bookmark">Echipă românească la Rallye Monte Carlo Historique</a><time class="entry-date" datetime="2017-01-26T15:30:50+00:00">26 ianuarie 2017</time></li></ul></aside><aside id="text-16" class="widget widget_text"> <div class="textwidget"><a href="https://goo.gl/QffzQt" target="_blank"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/11/Mokka-11700.png" alt=""/></a></div> </aside><aside id="super_rss_reader-6" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Girly.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-none" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/ce-spune-pozitia-in-care-dormi-despre-personalitatea-ta-sigur-nu-stiai" target="_blank" title="Posted on 26 January 2017">Ce spune pozitia in care dormi despre personalitatea ta! Sigur nu stiai!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/01/23/ce-spune-pozitia-in-care-dormi-despre-personalitatea-ta-sigur-nu-stiai_AXgy.jpeg" alt="Ce spune pozitia in care dormi despre personalitatea ta! Sigur nu stiai!" align="left"/>Ce spune pozitia in care dormi despre personalitatea ta! Sigur nu stiai! <a href="https://girly.ro/lifestyle/ce-spune-pozitia-in-care-dormi-despre-personalitatea-ta-sigur-nu-stiai" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="https://girly.ro/beauty/incredibil-ce-se-intampla-cu-eczema-si-ridurile-cand-iti-dai-cu-cidru-din-otet-de-mere-pe-fata" target="_blank" title="Posted on 26 January 2017">Incredibil! Ce se intampla cu eczema si ridurile cand iti dai cu cidru din otet de mere pe fata!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/01/24/incredibil-ce-se-intampla-cu-eczema-si-ridurile-cand-iti-dai-cu-cidru-din-otet-de-mere-pe-fata_0nEf.jpeg" alt="Incredibil! Ce se intampla cu eczema si ridurile cand iti dai cu cidru din otet de mere pe fata!" align="left"/>Incredibil! Ce se intampla cu eczema si ridurile cand iti dai cu cidru din otet de mere pe fata! <a href="https://girly.ro/beauty/incredibil-ce-se-intampla-cu-eczema-si-ridurile-cand-iti-dai-cu-cidru-din-otet-de-mere-pe-fata" title="Read more" [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/inlocuieste-inalbitorul-cu-aceasta-combinatie-naturala-face-minuni-pentru-hainele-tale" target="_blank" title="Posted on 25 January 2017">Inlocuieste inalbitorul cu aceasta combinatie naturala! Face minuni pentru hainele tale!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/01/24/inlocuieste-inalbitorul-cu-aceasta-combinatie-naturala-face-minuni-pentru-hainele-tale_DbS3.jpeg" alt="Inlocuieste inalbitorul cu aceasta combinatie naturala! Face minuni pentru hainele tale!" align="left"/>Inlocuieste inalbitorul cu aceasta combinatie naturala! Face minuni pentru hainele tale! <a href="https://girly.ro/lifestyle/inlocuieste-inalbitorul-cu-aceasta-combinatie-naturala-face-minuni-pentru-hainele-tale" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><a href="http://www.mobilier-constanta.com/" target="_blank"><img src="/publicitate/banner-mic.jpg" alt=""/></a></div> </aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="3" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/istorie-de-vanzare-un-mercedes-benz-600-pullman-laundelet-care-apartinut-dictatorului-tito-este-de-vanzare/" target="_blank" title="Posted on 24 January 2017">Istorie de vânzare – Un Mercedes-Benz 600 Pullman Laundelet care i-a aparținut dictatorului Tito este de vânzare</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2017/01/rsz_mercedes-benz_600_pullman_laundelet_1-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercedes-Benz 600 Pullman Laundelet (1)"/></p> <p>O piesă istorică este de vânzare într-o reprezentanță din Leicestershire pentru o [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/kreisel-mercedes-g-class-electric-pentru-arnold-schwarzenegger/" target="_blank" title="Posted on 23 January 2017">Kreisel: Mercedes G-Class electric pentru Arnold Schwarzenegger</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-7-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kreisel electric Arnold Schwartzenegger"/></p> <p>Specialistul austriac în mașini electrice Kreisel a dezvăluit primul Mercedes G-Class electric din [...]</p></div> </div> </div> </div> </aside><aside id="super_rss_reader-5" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Pentru expertul din tine</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.autoexpert.ro/10-destinatii-romantice-din-intreaga-lume/" title="Posted on 25 January 2017">10 destinații romantice din întreaga lume</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Couple-In-Love-Wallpaper1.jpg" width="800" height="640" title="" alt=""/> Iată care sunt aceste 10 destinații: Santorini, Grecia Farmecul lumii vechi din Grecia atrage turiști din întreaga lume. [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.autoexpert.ro/top-5-statiuni-de-schi-din-europa/" title="Posted on 24 January 2017">Top 5 staţiuni de schi din Europa</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/01/stations-de-ski-multiplient-les-initiatives-vertes.jpg" width="700" height="466" title="" alt=""/> Iubitorii de schi sunt mereu în căutarea celor mai bune staţiuni pentru practicarea acestui sport de iarnă, în [...]</p></div> </div> </div> </div> </aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div> </aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Diva Hair</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 21 March 2016">5 masini de fete lansate recent. Tu pe care ti-o doresti?</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.divahair.ro/public/uploads/articole/thumbs3/23204.jpg" alt="5 masini de fete lansate recent. Tu pe care ti-o doresti?" align="left"/>In ultimii doi ani au aparut cateva masini foarte tentante pentru femei, datorita faptului ca sunt d <a href="http://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 17 April 2013">Afla care sunt cele mai scumpe masini din lume</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.divahair.ro/public/uploads/articole/thumbs3/9271.jpg" alt="Afla care sunt cele mai scumpe masini din lume" align="left"/>Nu mai este un secret faptul ca o masina iti poate defini statutul in societate. In timp ce multi oa <a href="http://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="ws_widget__ad_codes-2" class="widget ad-codes"><h3 class="widget-title"><span>Revista AutoExpert</span></h3><div style="margin: 0 auto 0 auto; text-align:center;"> <a href="http://www.autoexpert.ro/colectia-revistei-autoexpert/"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/12/01_Coperta_176.jpg" alt=""/></a> </div> </aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="2" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/flota-administrata-de-leaseplan-romania-depaseste-11-300-de-autovehicule/" target="_blank" title="Posted on 26 January 2017">Flota administrată de LeasePlan România depăşeşte 11.300 de autovehicule</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2015/02/leaseplan-300x200.jpg" width="300" height="200" title="" alt="leaseplan-floteauto"/>Anul trecut, LeasePlan România a înregistrat o cifră de afaceri de 42,2 milioane de euro, în timp ce [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://floteauto.ro/news/razboiul-utilitarelor-de-teren/" target="_blank" title="Posted on 25 January 2017">Războiul utilitarelor de teren</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/01/Poze-test-pick-up01-300x200.jpg" width="300" height="200" title="" alt=""/>Utilitarele de teren sunt din ce în ce mai răspândite pe piață, iar prezența lor la semafoare în [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/evolutie-tehnica-nu-estetica/" target="_blank" title="Posted on 25 January 2017">Evoluție tehnică, nu estetică</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/01/Mazda-6-test12-300x200.jpg" width="300" height="200" title="" alt=""/>Se spune că dacă ceva este bun, nu trebuie schimbat. Din acest motiv, cei de la Mazda au [...]</p></div> </div> </div> </div> </aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Booking.com</span></h3> <div class="textwidget"><ins class="bookingaff" data-aid="1180867" data-target_aid="1179026" data-prod="banner" data-width="250" data-height="250" data-banner_id="34371"> <a href="//www.booking.com?aid=1179026">Booking.com</a> </ins> <script type="text/javascript">/*<![CDATA[*/(function(d,sc,u){var s=d.createElement(sc),p=d.getElementsByTagName(sc)[0];s.type='text/javascript';s.async=true;s.src=u+'?v='+(+new Date());p.parentNode.insertBefore(s,p);})(document,'script','//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');/*]]>*/</script></div> </aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Utile</span></h3> <div class="textwidget"><p><a href="https://static.anaf.ro/static/10/Anaf/AsistentaContribuabili_r/calculator_taxe/taxa_timbru_2016.html" target="_blank"><img src="/publicitate/calc-anaf-2016.jpg" alt=""/></a></p> </div> </aside></div> <div class="clearfix"></div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-47433" class="post-47433 post type-post status-publish format-standard has-post-thumbnail hentry category-concepte category-industrie-auto tag-mercedes-aesthetics-a clearfix entry"> <a href="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Mercedes-Aesthetics-A-1-245x156.jpg" class="entry-thumbnail colorbox-47433 wp-post-image" alt="Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/mercedes-aesthetics-a-lanseaza-noul-limbaj-de-design-al-marcii/" rel="bookmark">Mercedes Aesthetics A: Acesta e noul limbaj de design Mercedes</a></h2> </article> </li> <li> <article id="post-47427" class="post-47427 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto clearfix entry"> <a href="http://www.autoexpert.ro/ce-greseli-facem-cand-asezam-copilul-in-scaunul-special/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/images-3-245x156.jpg" class="entry-thumbnail colorbox-47427 wp-post-image" alt="Pericolele din scaunul de mașină pentru copii" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/ce-greseli-facem-cand-asezam-copilul-in-scaunul-special/" rel="bookmark">Pericolele din scaunul de mașină pentru copii</a></h2> </article> </li> <li> <article id="post-47426" class="post-47426 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto category-transporturi tag-taxa-auto tag-timbrul-de-mediu clearfix entry"> <a href="http://www.autoexpert.ro/noua-taxa-auto-ce-va-inlocui-timbrul-de-mediu/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/10/timbrul-de-mediu-245x156.jpg" class="entry-thumbnail colorbox-47426 wp-post-image" alt="Noua taxa auto: Ce va înlocui timbrul de mediu" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noua-taxa-auto-ce-va-inlocui-timbrul-de-mediu/" rel="bookmark">Noua taxa auto: Ce va înlocui timbrul de mediu</a></h2> </article> </li> <li> <article id="post-47422" class="post-47422 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-apia tag-masini-electrice tag-piata-auto tag-rabla-plus clearfix entry"> <a href="http://www.autoexpert.ro/analiza-masinile-electrice-iau-avant-in-romania/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/statie-omv-2-245x156.jpg" class="entry-thumbnail colorbox-47422 wp-post-image" alt="Analiză: mașinile hibride și electrice iau avânt în România" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/analiza-masinile-electrice-iau-avant-in-romania/" rel="bookmark">Analiză: mașinile hibride și electrice iau avânt în România</a></h2> </article> </li> <li> <article id="post-47418" class="post-47418 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-geneva category-modele-auto-noi tag-alpine tag-alpine-a120 tag-alpine-coupe clearfix entry"> <a href="http://www.autoexpert.ro/primul-teaser-oficial-alpine-a120-coupe/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-245x156.jpg" class="entry-thumbnail colorbox-47418 wp-post-image" alt="Alpine A120 Coupe: Primele imagini teaser oficiale" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-300x191.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-768x490.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-1024x653.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1-245x156.jpg 245w, http://www.autoexpert.ro/wp-content/uploads/2017/01/alpine-a120-teaser-1.jpg 1412w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/primul-teaser-oficial-alpine-a120-coupe/" rel="bookmark">Alpine A120 Coupe: Primele imagini teaser oficiale</a></h2> </article> </li> <li> <article id="post-47416" class="post-47416 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-motorsport tag-rallye-monte-carlo clearfix entry"> <a href="http://www.autoexpert.ro/echipa-romaneasca-la-rallye-monte-carlo-historique/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/Rallye-Monte-Carlo-245x156.jpg" class="entry-thumbnail colorbox-47416 wp-post-image" alt="Echipă românească la Rallye Monte Carlo Historique" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/echipa-romaneasca-la-rallye-monte-carlo-historique/" rel="bookmark">Echipă românească la Rallye Monte Carlo Historique</a></h2> </article> </li> <li> <article id="post-47400" class="post-47400 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-geneva category-modele-auto-noi tag-kodiaq tag-skoda-kodiaq clearfix entry"> <a href="http://www.autoexpert.ro/skoda-kodiaq-scout-cu-dedicatie-pentru-off-road/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/skoda-kodiaq-scout-1-245x156.jpg" class="entry-thumbnail colorbox-47400 wp-post-image" alt="Skoda Kodiaq Scout: Cu dedicație pentru off-road" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/skoda-kodiaq-scout-cu-dedicatie-pentru-off-road/" rel="bookmark">Skoda Kodiaq Scout: Cu dedicație pentru off-road</a></h2> </article> </li> <li> <article id="post-47407" class="post-47407 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-ford tag-ford-gt tag-supercar clearfix entry"> <a href="http://www.autoexpert.ro/noul-supercar-ford-gt-are-656-cp-si-atinge-347-kmh/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/ford-gt-3-245x156.jpg" class="entry-thumbnail colorbox-47407 wp-post-image" alt="Noul supercar Ford GT are 656 CP și atinge 348 km/h" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noul-supercar-ford-gt-are-656-cp-si-atinge-347-kmh/" rel="bookmark">Noul supercar Ford GT are 656 CP și atinge 348 km/h</a></h2> </article> </li> <li> <article id="post-47395" class="post-47395 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto clearfix entry"> <a href="http://www.autoexpert.ro/iarna-nu-i-ca-vara-2/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/frozen-doll-panopoulos-girls-in-cars-1-245x156.jpg" class="entry-thumbnail colorbox-47395 wp-post-image" alt="Coafura rezistă, mașina rezistă, mai avem nevoie de ceva?" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/iarna-nu-i-ca-vara-2/" rel="bookmark">Coafura rezistă, mașina rezistă, mai avem nevoie de ceva?</a></h2> </article> </li> <li> <article id="post-47365" class="post-47365 post type-post status-publish format-standard has-post-thumbnail hentry category-turism clearfix entry"> <a href="http://www.autoexpert.ro/istoria-palatelor-din-bucuresti/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/652x450_021726-cec-245x156.jpg" class="entry-thumbnail colorbox-47365 wp-post-image" alt="Istoria palatelor din București" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/istoria-palatelor-din-bucuresti/" rel="bookmark">Istoria palatelor din București</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2017 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <script type='text/javascript' src='http://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/1/c/1/3/8/d84bdce88e969dc302197de51983853e-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> </body> </html>