<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI - AutoExpert</title> <meta name="description" content="Skoda Karoq se lansează în această seară. Urmărește premiera celui mai nou SUV compact Skoda, urmaș direct al lui Yeti, live, de la ora 20:00. Revino pe si"/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI - AutoExpert"/> <meta property="og:description" content="Skoda Karoq se lansează în această seară. Urmărește premiera celui mai nou SUV compact Skoda, urmaș direct al lui Yeti, live, de la ora 20:00. Revino pe si"/> <meta property="og:url" content="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="Karoq"/> <meta property="article:tag" content="Skoda"/> <meta property="article:tag" content="Skoda Karoq"/> <meta property="article:tag" content="Skoda SUV"/> <meta property="article:section" content="Video"/> <meta property="article:published_time" content="2017-05-18T17:58:37+00:00"/> <meta property="article:modified_time" content="2017-05-18T21:43:39+00:00"/> <meta property="og:updated_time" content="2017-05-18T21:43:39+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2.jpg"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI Fluxul comentarii" href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-urmareste-premiera-noului-suv-live-aici%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-urmareste-premiera-noului-suv-live-aici%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/2/1/f/d/f/1bcf31ab92a0831fe02a53fcccc979da-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/2/1/f/d/f/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/2/1/f/d/f/ffe52017f2eaef58a11afeba75b34f3d-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/d/5/f/6/9fbf8da12ebcfad85ae362586c02237b-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/d/5/f/6/d35efc0f09e5c763dcc09bd2b7a942fa-compressor-part.js"></script> </head> <body class="single single-post postid-52228 single-format-video group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="ws_widget__ad_codes-24" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;"> <div id='div-gpt-ad-1493721727448-6'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display('div-gpt-ad-1493721727448-6');});/*]]>*/</script> </div> </div> </aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/miss-auto/" title="Categoria Miss Auto" style="color:blue;">MISS AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/a-intrat-cu-masina-in-magazin-sa-cumpere-bere/" rel="bookmark">A intrat cu mașina în magazin să cumpere bere</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/renault-sandero-rs/" rel="bookmark">Sandero RS 2.0: Cel mai rapid Sandero din istorie are 150 CP</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/motorsport/" title="Categoria Motorsport" style="color:blue;">MOTORSPORT</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/cursa-cu-de-toate-lewis-hamilton-a-castigat-marele-premiu-al-spaniei/" rel="bookmark">Cursă cu de toate – Lewis Hamilton a câștigat Marele Premiu al Spaniei</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/miss-auto/" title="Categoria Miss Auto" style="color:blue;">MISS AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/toyota-land-cruiser-tocmai-devenit-cel-mai-rapid-suv-din-lume/" rel="bookmark">Toyota Land Cruiser tocmai a devenit cel mai rapid SUV din lume</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/miss-auto/" title="Categoria Miss Auto" style="color:blue;">MISS AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/a-comis-o-ministrul-transporturilor-din-sua-habar-n-are-ce-inseamna-masini-autonome/" rel="bookmark">A comis-o! Ministrul Transporturilor din SUA habar n-are ce înseamnă mașini autonome</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content-video" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-52228" class="post-video post-52228 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-karoq tag-skoda tag-skoda-karoq tag-skoda-suv post_format-post-format-video clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <section id="vplayer" class="vplayer rot-15" style="float:left;width:100%;background:#222;clear:both;"> <div class="clearfix" style="min-height:25px;"></div> <div class="streamblock" style="padding-left:15px;"> <iframe id="aex-player" type="text/html" width="640" height="390" src="http://www.youtube.com/embed/mM4N2sAm3IU" frameborder="0"></iframe> </div> <div class="videoblockcat" style="border:none;padding:0;"> <div class="videolist" style="max-height:360px;"> <div id="videoexpert" class="video-expert clearfix"> <div class="videos"> <ul> <li class="midli"> <article id="post-52229" class="post-52229 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-accident tag-bere tag-dodge-challenger tag-ohio clearfix entry"> <a href="http://www.autoexpert.ro/a-intrat-cu-masina-in-magazin-sa-cumpere-bere/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Half-naked-man-crashes-car-into-store-to-get-beer-100x56.jpg" class="alignleft videothumb rot-15 colorbox-52229 wp-post-image" alt="Dodge Challenger bere" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/Half-naked-man-crashes-car-into-store-to-get-beer-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/Half-naked-man-crashes-car-into-store-to-get-beer-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/a-intrat-cu-masina-in-magazin-sa-cumpere-bere/" rel="bookmark">A intrat cu mașina în magazin să cumpere bere</a></h3> </article> </li> <li class="midli"> <article id="post-52228" class="post-52228 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-karoq tag-skoda tag-skoda-karoq tag-skoda-suv post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2-100x56.jpg" class="alignleft videothumb rot-15 colorbox-52228 wp-post-image" alt="skoda-karoq (2)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/" rel="bookmark">Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI</a></h3> </article> </li> <li class="midli"> <article id="post-52202" class="post-52202 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-bmw tag-bmw-507 tag-elvis-presley post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/the-king-masina-lui-elvis-presley-expusa-la-muzeul-bmw/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/elvis-100x56.png" class="alignleft videothumb rot-15 colorbox-52202 wp-post-image" alt="elvis" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/elvis-730x410.png 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/elvis-100x56.png 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/the-king-masina-lui-elvis-presley-expusa-la-muzeul-bmw/" rel="bookmark">The Phoenix: Mașina lui Elvis Presley, expusă la Muzeul BMW</a></h3> </article> </li> <li class="midli"> <article id="post-52050" class="post-52050 post type-post status-publish format-video has-post-thumbnail hentry category-transporturi category-video tag-accident tag-canal-fara-capac tag-scandalos post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/scandalos-un-canal-fara-capac-a-stricat-sase-masini/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/canal-fara-capac-100x56.jpg" class="alignleft videothumb rot-15 colorbox-52050 wp-post-image" alt="canal-fara-capac" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/canal-fara-capac-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/canal-fara-capac-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/scandalos-un-canal-fara-capac-a-stricat-sase-masini/" rel="bookmark">Scandalos: Un canal fără capac a stricat șase mașini</a></h3> </article> </li> <li class="midli"> <article id="post-51959" class="post-51959 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-motorsport category-video tag-lamborghini-huracan-performante tag-porsche-918-spyder tag-scg003c clearfix entry"> <a href="http://www.autoexpert.ro/atacul-anonimilor-scg003c-se-ia-la-tranta-cu-granzii-in-cursa-de-24-de-ore-de-la-nurburgring/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/SCG003C-5-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51959 wp-post-image" alt="SCG003C (5)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/SCG003C-5-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/SCG003C-5-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/atacul-anonimilor-scg003c-se-ia-la-tranta-cu-granzii-in-cursa-de-24-de-ore-de-la-nurburgring/" rel="bookmark">Atacul anonimilor &#8211; SCG003C se ia la trântă cu granzii în cursa de 24 de ore de la Nurburgring</a></h3> </article> </li> <li class="midli"> <article id="post-51842" class="post-51842 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-bean tag-mini-cooper tag-mr-bean tag-rowan-atkinson clearfix entry"> <a href="http://www.autoexpert.ro/ce-comedie-mr-bean-are-colectie-de-supercaruri/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Mr.-Bean-8-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51842 wp-post-image" alt="Mr. Bean (8)" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/ce-comedie-mr-bean-are-colectie-de-supercaruri/" rel="bookmark">Ce comedie! Mr. Bean are colecție de supercaruri!</a></h3> </article> </li> <li class="midli"> <article id="post-51763" class="post-51763 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto category-miss-auto category-motorsport category-tuning-auto category-video tag-cel-mai-rapid-suv tag-cel-mai-rapid-suv-din-lume tag-record-de-viteza tag-toyota-land-cruiser clearfix entry"> <a href="http://www.autoexpert.ro/toyota-land-cruiser-tocmai-devenit-cel-mai-rapid-suv-din-lume/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Toyota-Land-Cruiser-cel-mai-rapid-SUV-11-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51763 wp-post-image" alt="Toyota Land Cruiser cel mai rapid SUV (11)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/Toyota-Land-Cruiser-cel-mai-rapid-SUV-11-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/Toyota-Land-Cruiser-cel-mai-rapid-SUV-11-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/toyota-land-cruiser-tocmai-devenit-cel-mai-rapid-suv-din-lume/" rel="bookmark">Toyota Land Cruiser tocmai a devenit cel mai rapid SUV din lume</a></h3> </article> </li> <li class="midli"> <article id="post-51732" class="post-51732 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-blade-runner tag-blade-runner-2049 tag-blade-runner-2049-trailer post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/blade-runner-2049-trailer-filmul-cult-revine-cu-masini-zburatoare/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/blade-runner-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51732 wp-post-image" alt="blade-runner" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/blade-runner-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/blade-runner-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/blade-runner-2049-trailer-filmul-cult-revine-cu-masini-zburatoare/" rel="bookmark">Blade Runner 2049 trailer: SF-ul cult revine cu mașini zburătoare</a></h3> </article> </li> <li class="midli"> <article id="post-51729" class="post-51729 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-elon-musk tag-tesla tag-tesla-model-x clearfix entry"> <a href="http://www.autoexpert.ro/unde-e-inteligenta-artificiala-cand-ai-nevoie-de-ea-sofer-de-tesla-in-incurcatura/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/2017-05-09_10-20-35-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51729 wp-post-image" alt="Tesla" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/2017-05-09_10-20-35-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/2017-05-09_10-20-35-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/unde-e-inteligenta-artificiala-cand-ai-nevoie-de-ea-sofer-de-tesla-in-incurcatura/" rel="bookmark">Unde e inteligența artificială când ai nevoie de ea? Șofer de Tesla în încurcătură</a></h3> </article> </li> <li> <article id="post-51403" class="post-51403 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-mecanic-auto tag-service-auto tag-toyota-land-cruiser clearfix entry"> <a href="http://www.autoexpert.ro/maimuta-care-se-crede-mecanic-auto/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Monkey-100x56.jpg" class="alignleft videothumb rot-15 colorbox-51403 wp-post-image" alt="maimuta mecanic auto" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/05/Monkey-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/05/Monkey-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/maimuta-care-se-crede-mecanic-auto/" rel="bookmark">Maimuța care se crede mecanic auto</a></h3> </article> </li> </ul> </div> </div> </div> </div><div class="logov trans-50"></div> </section><div class="clearfix" style="min-height:25px;"></div> <div class="entry-content" itemprop="articleBody"> <p><strong>Skoda Karoq se lansează în această seară. Urmărește premiera celui mai nou SUV compact Skoda, urmaș direct al lui Yeti, live, de la ora 20:00. Revino pe site-ul AutoExpert după eveniment, pentru a afla specificațiile complete și a admira primele imagini oficiale cu noul SUV compact Skoda, poziționat sub fratele mai mare Kodiaq.</strong> <div class="page-links"></div> <div class="crp_related "><br><br><h3 style="color:#da0000">Articole similare</h3><ul><li><a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-245x156.jpg" alt="Skoda Karoq: Primele imagini cu noul SUV compact Skoda" title="Skoda Karoq: Primele imagini cu noul SUV compact Skoda" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Skoda Karoq: Primele imagini cu noul SUV compact Skoda</span></a></li><li><a href="http://www.autoexpert.ro/skoda-karoq-primele-imagini-cu-noul-suv-compact/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2-245x156.jpg" alt="Skoda Karoq: Primele imagini cu noul SUV compact" title="Skoda Karoq: Primele imagini cu noul SUV compact" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Skoda Karoq: Primele imagini cu noul SUV compact</span></a></li><li><a href="http://www.autoexpert.ro/lansarea-skoda-kodiaq-live-pe-internet/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/09/skoda-kodiaq-8-245x156.jpg" alt="Lansarea Skoda Kodiaq, live pe internet &#8211; UPDATE FOTO OFICIAL" title="Lansarea Skoda Kodiaq, live pe internet &#8211; UPDATE FOTO OFICIAL" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Lansarea Skoda Kodiaq, live pe internet &#8211; UPDATE FOTO&hellip;</span></a></li><li><a href="http://www.autoexpert.ro/primul-pick-up-mercedes-vezi-premiera-live-aici/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/10/pick-up-mercedes-245x156.jpg" alt="Primul pick-up Mercedes: VEZI PREMIERA LIVE AICI" title="Primul pick-up Mercedes: VEZI PREMIERA LIVE AICI" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Primul pick-up Mercedes: VEZI PREMIERA LIVE AICI</span></a></li><li><a href="http://www.autoexpert.ro/skoda-karoq-totul-despre-noul-suv-compact/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-1-245x156.jpg" alt="Skoda Karoq: Totul despre noul SUV compact (oficial)" title="Skoda Karoq: Totul despre noul SUV compact (oficial)" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Skoda Karoq: Totul despre noul SUV compact (oficial)</span></a></li><li><a href="http://www.autoexpert.ro/lansare-noul-jaguar-xf-live-stream-ora-2100/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2015/03/jaguar-xf-2015-245x156.jpg" alt="Lansare noul Jaguar XF &#8211; live stream (24 martie, ora 21:00)" title="Lansare noul Jaguar XF &#8211; live stream (24 martie, ora 21:00)" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Lansare noul Jaguar XF &#8211; live stream (24 martie, ora&hellip;</span></a></li></ul><br><br><br><div class="crp_clear"></div></div> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/karoq/" rel="tag">Karoq</a><a href="http://www.autoexpert.ro/termen/skoda/" rel="tag">Skoda</a><a href="http://www.autoexpert.ro/termen/skoda-karoq/" rel="tag">Skoda Karoq</a><a href="http://www.autoexpert.ro/termen/skoda-suv/" rel="tag">Skoda SUV</a></p> </div> </article> <div id="pubarticle" class="pubarticle"> <aside id="ws_widget__ad_codes-14" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;"> <div id='div-gpt-ad-1493721727448-7'> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display('div-gpt-ad-1493721727448-7');});/*]]>*/</script> </div> </div> </aside> </div> </main> </div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-52231" class="post-52231 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-skoda tag-skoda-karoq clearfix entry"> <a href="http://www.autoexpert.ro/skoda-karoq-oficial/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-1-1-245x156.jpg" class="entry-thumbnail colorbox-52231 wp-post-image" alt="Skoda Karoq: Tot ce trebuie să știi despre noul SUV compact" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/skoda-karoq-oficial/" rel="bookmark">Skoda Karoq: Tot ce trebuie să știi despre noul SUV compact</a></h2> </article> </li> <li> <article id="post-52229" class="post-52229 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-accident tag-bere tag-dodge-challenger tag-ohio clearfix entry"> <a href="http://www.autoexpert.ro/a-intrat-cu-masina-in-magazin-sa-cumpere-bere/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Half-naked-man-crashes-car-into-store-to-get-beer-245x156.jpg" class="entry-thumbnail colorbox-52229 wp-post-image" alt="A intrat cu mașina în magazin să cumpere bere" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/a-intrat-cu-masina-in-magazin-sa-cumpere-bere/" rel="bookmark">A intrat cu mașina în magazin să cumpere bere</a></h2> </article> </li> <li> <article id="post-52228" class="post-52228 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-karoq tag-skoda tag-skoda-karoq tag-skoda-suv post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/skoda-karoq-2-245x156.jpg" class="entry-thumbnail colorbox-52228 wp-post-image" alt="Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/skoda-karoq-urmareste-premiera-noului-suv-live-aici/" rel="bookmark">Skoda Karoq: VEZI PREMIERA NOULUI SUV LIVE AICI</a></h2> </article> </li> <li> <article id="post-52221" class="post-52221 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto tag-hibride-prin-programul-rabla tag-plug-in-hibride tag-programul-rabla tag-programul-rabla-plus tag-rabla tag-rabla-plus clearfix entry"> <a href="http://www.autoexpert.ro/top-hibride-prin-programul-rabla-2017/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/10/Hibrid-vs-electric-20-245x156.jpg" class="entry-thumbnail colorbox-52221 wp-post-image" alt="Top 5 plug-in hibride prin Programul Rabla 2017" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/top-hibride-prin-programul-rabla-2017/" rel="bookmark">Top 5 plug-in hibride prin Programul Rabla 2017</a></h2> </article> </li> <li> <article id="post-52219" class="post-52219 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-diesel tag-motoare-diesel tag-volvo tag-volvo-diesel clearfix entry"> <a href="http://www.autoexpert.ro/volvo-renunta-la-dezvoltarea-de-noi-motoare-diesel/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/volvo-xc60-1-245x156.jpg" class="entry-thumbnail colorbox-52219 wp-post-image" alt="Volvo renunță la dezvoltarea de noi motoare diesel" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/volvo-renunta-la-dezvoltarea-de-noi-motoare-diesel/" rel="bookmark">Volvo renunță la dezvoltarea de noi motoare diesel</a></h2> </article> </li> <li> <article id="post-52212" class="post-52212 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto category-transporturi tag-camioane-scania tag-camioane-tari tag-noua-generatie-scania clearfix entry"> <a href="http://www.autoexpert.ro/scania-deschide-o-noua-epoca/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/Test-Scania-R-TTR_14-245x156.jpg" class="entry-thumbnail colorbox-52212 wp-post-image" alt="Scania deschide o nouă epocă" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/scania-deschide-o-noua-epoca/" rel="bookmark">Scania deschide o nouă epocă</a></h2> </article> </li> <li> <article id="post-52211" class="post-52211 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-mazda tag-mazda-cx-5 tag-noua-mazda-cx-5 clearfix entry"> <a href="http://www.autoexpert.ro/preturi-mazda-cx-5-in-romania-cat-costa-noul-suv-nipon/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/mazda-cx-5-1-245x156.jpg" class="entry-thumbnail colorbox-52211 wp-post-image" alt="Preturi Mazda CX-5 in Romania: Cat costa noul SUV compact" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/preturi-mazda-cx-5-in-romania-cat-costa-noul-suv-nipon/" rel="bookmark">Preturi Mazda CX-5 in Romania: Cat costa noul SUV compact</a></h2> </article> </li> <li> <article id="post-52132" class="post-52132 post type-post status-publish format-standard has-post-thumbnail hentry category-teste-auto category-teste-auto-comparative tag-bmw-540i-xdrive tag-mercedes-e-400-4matic clearfix entry"> <a href="http://www.autoexpert.ro/bmw-540i-xdrive-vs-mercedes-e-400-4matic/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/image066-245x156.jpg" class="entry-thumbnail colorbox-52132 wp-post-image" alt="BMW 540i xDrive vs Mercedes E 400 4Matic" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/bmw-540i-xdrive-vs-mercedes-e-400-4matic/" rel="bookmark">BMW 540i xDrive vs Mercedes E 400 4Matic</a></h2> </article> </li> <li> <article id="post-52202" class="post-52202 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-bmw tag-bmw-507 tag-elvis-presley post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/the-king-masina-lui-elvis-presley-expusa-la-muzeul-bmw/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/elvis-245x156.png" class="entry-thumbnail colorbox-52202 wp-post-image" alt="The Phoenix: Mașina lui Elvis Presley, expusă la Muzeul BMW" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/the-king-masina-lui-elvis-presley-expusa-la-muzeul-bmw/" rel="bookmark">The Phoenix: Mașina lui Elvis Presley, expusă la Muzeul BMW</a></h2> </article> </li> <li> <article id="post-52201" class="post-52201 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar clearfix entry"> <a href="http://www.autoexpert.ro/emisiile-auto-fiat-chrysler-cauzeaza-infringementul-impotriva-italiei/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/05/fca-245x156.jpg" class="entry-thumbnail colorbox-52201 wp-post-image" alt="Emisiile auto: Fiat Chrysler cauzează declanşarea infringementului împotriva Italiei" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/emisiile-auto-fiat-chrysler-cauzeaza-infringementul-impotriva-italiei/" rel="bookmark">Emisiile auto: Fiat Chrysler cauzează declanşarea infringementului împotriva Italiei</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2017 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <div id="fb-root"></div> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/a/9/c/0/d/6080929bf86dc6f76c2e1ea59b8f2af8-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> </body> </html>