<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Skoda Karoq: Primele imagini cu noul SUV compact Skoda - AutoExpert</title> <meta name="description" content="Skoda Karoq, noul SUV compact poziționat sub recent lansatul Kodiaq, va fi lansat la finele lui 2017. Succesorul direct al lui Yeti a fost surprins, în pre"/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Skoda Karoq: Primele imagini cu noul SUV compact Skoda - AutoExpert"/> <meta property="og:description" content="Skoda Karoq, noul SUV compact poziționat sub recent lansatul Kodiaq, va fi lansat la finele lui 2017. Succesorul direct al lui Yeti a fost surprins, în pre"/> <meta property="og:url" content="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="Skoda"/> <meta property="article:tag" content="Skoda Karoq"/> <meta property="article:tag" content="SUV compact"/> <meta property="article:tag" content="SUV compact Skoda"/> <meta property="article:section" content="Modele auto noi"/> <meta property="article:published_time" content="2017-04-27T15:37:24+00:00"/> <meta property="article:modified_time" content="2017-04-27T15:41:39+00:00"/> <meta property="og:updated_time" content="2017-04-27T15:41:39+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1.jpg"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Skoda Karoq: Primele imagini cu noul SUV compact Skoda Fluxul comentarii" href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/4/7/f/8/4/27a7cbd1f7a7b0baaefa48c861c1fdc3-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/4/7/f/8/4/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/4/7/f/8/4/295f344177e3c211fc98ff322cca89f4-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/1/f/7/f/5339083d3de47d4fc0a242759edc79dc-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> </head> <body class="single single-post postid-50989 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="text-17" class="extendedwopts-show extendedwopts-desktop widget widget_text"> <div class="textwidget"><div style="max-width:100%; text-align:center; margin-bottom:10px; overflow:hidden;"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=ao466OQtkxv_Q10SVXL7WBzT7MXGsFBNPpwfD0QvDYD.B7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script> </div> <script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script> <script type="text/javascript">/*<![CDATA[*/if(window.AUSync)window.AUSync.ShowAd({"accountID":"889852122531421","siteID":"www.autoexpert.ro","sectionID":"0","zoneID":"Leaderboard","size":"970x250","orderID":"0","segmentID":"193683","adID":"695603"});/*]]>*/</script> </div> </aside><aside id="text-18" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><div style="max-width:100%; text-align:center; margin-bottom:10px; overflow:hidden;"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=ao466OQtkxv_Q10SVXL7WBzT7MXGsFBNPpwfD0QvDYD.B7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script> </div> <div style="text-align:center; margin:0; padding:0;"><a href="http://hrv.hondatrading.ro/?utm_source=www.autoexpert.ro&utm_medium=billboard&utm_campaign=CR-V_autumn&utm_content=creatie1" target="_blank"><img src="http://www.autoexpert.ro/publicitate/honda-hrv-300x250.gif" alt="" width="300" height="250"/></a></div></div> </aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/" title="Categoria Transporturi" style="color:blue;">TRANSPORTURI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/cand-ar-mai-putea-fi-gata-pasajul-de-la-piata-sudului/" rel="bookmark">Când ar mai putea fi gata pasajul de la Piata Sudului</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/noul-bmw-m550d-xdrive-cel-mai-puternic-motor-diesel-cu-sase-cilindri-din-lume/" rel="bookmark">Noul BMW M550d xDrive: Cel mai puternic diesel cu şase cilindri din lume</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/un-nou-rival-japonez-pentru-dacia-logan/" rel="bookmark">VEZI cum arată noul rival japonez pentru Dacia Logan</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/auto-rulate/" title="Categoria Auto rulate" style="color:blue;">AUTO RULATE</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/ce-sa-faci-dupa-ce-ti-iei-o-masina-de-ocazie/" rel="bookmark">Ce să faci după ce-ți iei o mașină de ocazie</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/" title="Categoria Transporturi" style="color:blue;">TRANSPORTURI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/anvelope-de-vara-pe-zapada-vezi-daca-primesti-amenda/" rel="bookmark">Anvelope de vara pe zapada: VEZI dacă primești amendă</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-50989" class="post post-50989 type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi category-spionaj tag-skoda tag-skoda-karoq tag-suv-compact tag-suv-compact-skoda clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <h1 class="entry-title" itemprop="headline">Skoda Karoq: Primele imagini cu noul SUV compact Skoda</h1> <div class="post-share clearfix"> <div class="entry-meta"> <span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="http://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-04-27T15:37:24+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>27 aprilie 2017</strong></time> <span class="entry-catagory" > &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a>,<a href="http://www.autoexpert.ro/sectiune/noutati-auto/spionaj/" rel="category tag">Spionaj</a></strong> </span> &nbsp; <span class="entry-comment"><a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/#respond"itemprop="discussionURL">Niciun comentariu</a></span> </div> <span class="entry-share-icons"> <span class="entry-share-icons"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Skoda Karoq: Primele imagini cu noul SUV compact Skoda&url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F&media=http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1.jpg&description=Skoda Karoq, noul SUV compact poziționat sub recent lansatul Kodiaq, va fi lansat la finele lui 2017. Succesorul direct al lui Yeti a fost surprins, în premieră, în hainele versiunii&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.autoexpert.ro%2Fskoda-karoq-vezi-cum-arata-noul-suv-compact-skoda%2F&title=Skoda Karoq: Primele imagini cu noul SUV compact Skoda&summary=Skoda Karoq, noul SUV compact poziționat sub recent lansatul Kodiaq, va fi lansat la finele lui 2017. Succesorul direct al lui Yeti a fost surprins, în premieră, în hainele versiunii&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a> </span> </span> </div> <div class="entry-content" itemprop="articleBody"> <div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="830" height="467" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-50989 wp-post-image" alt="skoda-karoq (1)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-830x467.jpg 830w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-475x268.jpg 475w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image"/> <meta itemprop="url" content="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-830x467.jpg"> <meta itemprop="width" content="830"> <meta itemprop="height" content="467"> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png"> <meta itemprop="width" content="300"> <meta itemprop="height" content="84"> </div> <meta itemprop="name" content="AutoExpert.ro"> </div> <p><strong>Skoda Karoq, noul SUV compact poziționat sub recent lansatul Kodiaq, va fi lansat la finele lui 2017. Succesorul direct al lui Yeti a fost surprins, în premieră, în hainele versiunii de serie.</strong></p> <p>Cu noul Karoq, Skoda completează gama de SUV-uri din grupul VW situate în eșalonul inferior al segmentului compact, din care mai fac parte și modelele înrudite Seat Ateca și VW T-Roc. Modelul care va purta sigla mărcii cehe va fi sensibil mai lung decât VW T-Roc, dar și decât actualul Yeti, față de care va afișa o diferență de gabarit de aproximativ 106 mm. Lățimea va fi, de asemenea, cu 30 mm mai generoasă. În schimb, înălțimea va fi redusă cu circa 40 mm, pentru un aspect exterior mai dinamic.</p> <p>La baza noului model va sta platforma modulară MQB a grupului VW, în versiunea cu ampatament mai scurt, MQB A1. Opțional, Skoda Karoq va dispune de tracțiune integrală și de sistemul inteligent al banchetei culisante spate, preluat de la Yeti.</p> <p>Și motorizările vor fi extrem de familiare, Skoda pregătind pentru noul SUV Karoq o gamă de versiuni similară cu cea disponibilă și în cazul fratelui mai mare, Kodiaq. Motorul de bază va fi noul turbo cu trei cilindri, de 1 litru și 115 CP, urmat pe scala de putere de unitatea TSI de 1,5 litri și 150 CP, lansată anul acesta, pe Golf VII facelift. Pe frontul diesel, Skoda Karoq va miza pe variantele TDI cunoscute, de 1,6 litri cu 115 CP și 2,0 litri cu 150 și 190 CP. Incert este motorul turbo de top, de 2 litri și 230 CP, alimentat cu benzină.</p> <p>Premiera oficială a noului SUV compact este programată pentru Salonul Auto de la Frankfurt, din această toamnă, același show care va găzdui și lansarea modelului înrudit de la VW, intitulat T-Roc. <strong><a href="http://www.autoexpert.ro/primele-imagini-cu-vw-t-roc-fratele-mai-mic-al-lui-tiguan/" target="_blank">CITEȘTE MAI MULT DESPRE VW T-ROC AICI.</a></strong></p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3.jpg" rel="attachment wp-att-50991"><img class="aligncenter size-large wp-image-50991" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-1024x683.jpg" alt="skoda-karoq (3)" width="860" height="574" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-300x200.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-768x512.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-1024x683.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3.jpg 1200w" sizes="(max-width: 860px) 100vw, 860px"/></a></p> <div class="galshape wrappitem"><div id='gallery-1' class='gallery galleryid-50989 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-2.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-2-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-50989 " alt="skoda-karoq (2)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-2-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-50989 " alt="skoda-karoq (3)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-3-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-4.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-4-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-50989 " alt="skoda-karoq (4)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-4-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-4-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-5.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-5-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-50989 " alt="skoda-karoq (5)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-5-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-5-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-50989 " alt="skoda-karoq (1)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure> </div> </div> <p>Sursă foto: Autoweek.nl</p> <div class="crp_related "><br><br><h3 style="color:#da0000">Articole similare</h3><ul><li><a href="http://www.autoexpert.ro/prima-imagine-oficiala-cu-noul-suv-skoda-kodiaq/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/08/skoda-kodiaq-suv-245x156.jpg" alt="PRIMA IMAGINE OFICIALĂ cu noul SUV Skoda Kodiaq" title="PRIMA IMAGINE OFICIALĂ cu noul SUV Skoda Kodiaq" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">PRIMA IMAGINE OFICIALĂ cu noul SUV Skoda Kodiaq</span></a></li><li><a href="http://www.autoexpert.ro/oficial-primele-imagini-cu-interiorul-noii-skoda-kodiak/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/08/skoda-kodiaq-1-245x156.jpg" alt="OFICIAL: Primele imagini cu interiorul noii Skoda Kodiaq" title="OFICIAL: Primele imagini cu interiorul noii Skoda Kodiaq" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">OFICIAL: Primele imagini cu interiorul noii Skoda Kodiaq</span></a></li><li><a href="http://www.autoexpert.ro/teaser-oficial-skoda-kodiaq-noul-suv-compact-al-brandului-ceh/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/08/skoda-kodiaq-245x156.jpg" alt="PRIMELE IMAGINI: Skoda Kodiaq, noul SUV compact cu 7 locuri" title="PRIMELE IMAGINI: Skoda Kodiaq, noul SUV compact cu 7 locuri" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">PRIMELE IMAGINI: Skoda Kodiaq, noul SUV compact cu 7 locuri</span></a></li><li><a href="http://www.autoexpert.ro/skoda-kodiaq-primul-suv-skoda-dezvaluit-in-noi-schite-oficiale/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/06/skoda-suv-kodiaq-245x156.jpg" alt="Kodiaq: Primul SUV Skoda dezvăluit în noi schițe oficiale" title="Kodiaq: Primul SUV Skoda dezvăluit în noi schițe oficiale" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Kodiaq: Primul SUV Skoda dezvăluit în noi schițe oficiale</span></a></li><li><a href="http://www.autoexpert.ro/vision-e-skoda-kodiaq-coupe-cu-propulsie-electrica/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2017/03/skoda-kodiaq-coupe-245x156.jpg" alt="Vision E: Skoda Kodiaq Coupe cu propulsie electrică" title="Vision E: Skoda Kodiaq Coupe cu propulsie electrică" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Vision E: Skoda Kodiaq Coupe cu propulsie electrică</span></a></li><li><a href="http://www.autoexpert.ro/skoda-kodiaq-in-teste-dure-pe-nurburgring/" ><img src="http://www.autoexpert.ro/wp-content/uploads/2016/06/Skoda-Kodiaq-Nurburgring-11-245x156.jpg" alt="Skoda Kodiaq, în teste dure pe Nurburgring" title="Skoda Kodiaq, în teste dure pe Nurburgring" width="245" height="156" class="crp_thumb crp_featured"/><span class="crp_title">Skoda Kodiaq, în teste dure pe Nurburgring</span></a></li></ul><br><br><br><div class="crp_clear"></div></div> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/skoda/" rel="tag">Skoda</a><a href="http://www.autoexpert.ro/termen/skoda-karoq/" rel="tag">Skoda Karoq</a><a href="http://www.autoexpert.ro/termen/suv-compact/" rel="tag">SUV compact</a><a href="http://www.autoexpert.ro/termen/suv-compact-skoda/" rel="tag">SUV compact Skoda</a></p> </div> </article> <div class="post-nav clearfix"> <p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.autoexpert.ro/jaguar-xf-sportbrake-noul-break-soseste-la-wimbledon/" rel="prev">Jaguar XF Sportbrake: Noul break sosește la Wimbledon</a></p> </div> <div id="pubarticle" class="pubarticle"> <aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="2933817593" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div></aside> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/#respond" style="display:none;">Anulează răspuns</a></small></h3> <form action="http://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true'/> <input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true'/> <input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)"/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='50989' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p> </form> </div> </div> </main> </div> <div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <aside id="ws_widget__ad_codes-2" class="widget ad-codes"><h3 class="widget-title"><span>Revista AutoExpert</span></h3><div style="margin: 0 auto 0 auto; text-align:center;"> <a href="http://www.autoexpert.ro/colectia-revistei-autoexpert/"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/04/179-coperta.jpg" alt=""/></a> </div> </aside><aside id="text-24" class="widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/autoexpert.ro" data-show-posts="false" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/autoexpert.ro" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/autoexpert.ro">Revista AutoExpert</a></blockquote></div></div> </aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1549972792"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div> </aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-64x64.jpg" class="entry-thumb colorbox-50989 wp-post-image" alt="Skoda Karoq: Primele imagini cu noul SUV compact Skoda" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/" rel="bookmark">Skoda Karoq: Primele imagini cu noul SUV compact Skoda</a><time class="entry-date" datetime="2017-04-27T15:37:24+00:00">27 aprilie 2017</time></li><li><a href="http://www.autoexpert.ro/jaguar-xf-sportbrake-noul-break-soseste-la-wimbledon/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/jaguar-xf-64x64.jpg" class="entry-thumb colorbox-50987 wp-post-image" alt="Jaguar XF Sportbrake: Noul break sosește la Wimbledon" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/jaguar-xf-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/jaguar-xf-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/jaguar-xf-sportbrake-noul-break-soseste-la-wimbledon/" rel="bookmark">Jaguar XF Sportbrake: Noul break sosește la Wimbledon</a><time class="entry-date" datetime="2017-04-27T15:18:13+00:00">27 aprilie 2017</time></li><li><a href="http://www.autoexpert.ro/cum-ar-putea-arata-mercedes-amg-gt4-in-versiunea-de-serie/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/amg-gt4-1-64x64.jpg" class="entry-thumb colorbox-50977 wp-post-image" alt="Mercedes-AMG GT4: Cum arată noul coupe cu 4 uși în versiunea de serie" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/amg-gt4-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/amg-gt4-1-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/cum-ar-putea-arata-mercedes-amg-gt4-in-versiunea-de-serie/" rel="bookmark">Mercedes-AMG GT4: Cum arată noul coupe cu 4 uși în versiunea de serie</a><time class="entry-date" datetime="2017-04-27T14:59:16+00:00">27 aprilie 2017</time></li><li><a href="http://www.autoexpert.ro/cand-ar-mai-putea-fi-gata-pasajul-de-la-piata-sudului/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/pasaj-piata-sudului-64x64.jpg" class="entry-thumb colorbox-50974 wp-post-image" alt="Când ar mai putea fi gata pasajul de la Piata Sudului" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/pasaj-piata-sudului-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/pasaj-piata-sudului-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/cand-ar-mai-putea-fi-gata-pasajul-de-la-piata-sudului/" rel="bookmark">Când ar mai putea fi gata pasajul de la Piata Sudului</a><time class="entry-date" datetime="2017-04-27T14:36:21+00:00">27 aprilie 2017</time></li><li><a href="http://www.autoexpert.ro/klar-prezinta-primul-laborator-mobil-de-polish-auto/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/Polish-auto_Klar-by-Virtus-2-64x64.jpg" class="entry-thumb colorbox-50970 wp-post-image" alt="Klar by Virtus, primul laborator mobil de polish auto" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/04/Polish-auto_Klar-by-Virtus-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/04/Polish-auto_Klar-by-Virtus-2-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/klar-prezinta-primul-laborator-mobil-de-polish-auto/" rel="bookmark">Klar by Virtus, primul laborator mobil de polish auto</a><time class="entry-date" datetime="2017-04-27T14:21:59+00:00">27 aprilie 2017</time></li></ul></aside><aside id="text-25" class="widget widget_text"> <div class="textwidget"><a href="http://www.sam.ro" target="_blank"><img src="/publicitate/sam-2017.gif" alt=""/></a> </div> </aside><aside id="text-16" class="widget widget_text"> <div class="textwidget"><a href="https://goo.gl/QffzQt" target="_blank"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/11/Mokka-11700.png" alt=""/></a> </div> </aside><aside id="text-23" class="widget widget_text"> <div class="textwidget"><a target="_blank" href="http://www.artmyway.ro/"><img src="/publicitate/banner-ArtMyWay.jpg"></a></div> </aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="3" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/nu-te-pune-cu-nebune-o-soferita-face-praf-mercedes-ul-celui-care-a-enervat-o-in-trafic/" target="_blank" title="Posted on 5 April 2017">Nu te pune cu nebune! O șoferiță face praf Mercedes-ul celui care a enervat-o în trafic!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2017/04/2257954-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="șoferiță nervoasă"/></p> <p>Pe fata asta au lăsat-o nervii! O tânără din Kazahstan, furioasă că un tip cu [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/matt-leblanc-face-praf-anvelopa-unui-mercedes-amg-gt-r/" target="_blank" title="Posted on 31 March 2017">Matt LeBlanc face praf anvelopa unui Mercedes-AMG GT R</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2017/03/Matt-LeBlanc-Top-Gear-4-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Matt LeBlanc Top Gear (4)"/></p> <p>Gazda Top Gear Matt LeBlanc a făcut franjuri un cauciuc al unui [...]</p></div> </div> </div> </div> </aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"> <script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script> <script type="text/javascript">/*<![CDATA[*/if(window.AUSync)window.AUSync.ShowAd({"accountID":"889852122531421","siteID":"www.autoexpert.ro","sectionID":"0","zoneID":"Rectangle","size":"300x250","orderID":"0","segmentID":"193896","adID":"696901"});/*]]>*/</script> </div> </aside><aside id="text-20" class="widget widget_text"> <div class="textwidget"><center><a href="http://constantinnautics.ro/index.php?route=product/category&path=59" target="_blank"><img src="/publicitate/foto-man-250x300.jpg" alt=""/></a></center> </div> </aside><aside id="text-19" class="widget widget_text"> <div class="textwidget"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=f5lHo6mGh8HdluFztKI4t6DFID.XXOMYdtmt3K3LzOf.E7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script></div> </aside><aside id="super_rss_reader-5" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Pentru expertul din tine</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.autoexpert.ro/are-o-avere-de-peste-800-milioane-dolari-si-0-fite/" title="Posted on 26 April 2017">Are o avere de peste 800 milioane dolari și 0 fițe</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/04/seinfeldporsche.jpg" width="750" height="430" title="" alt="Jerry Seinfeld"/> Jerry Seinfeld are în garajul personal 46 de mașini puternice, majoritatea marca Porsche, dar preferă să meargă [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.autoexpert.ro/un-mini-bust-pe-gustul-barbatilor/" title="Posted on 25 April 2017">Un MINI bust pe gustul bărbaților</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/04/a0d7dee1b5b56b2eb57abddbd81ab540.jpg" width="590" height="442" title="" alt="MINI"/> Nu știm cine este proprietarul acestui MINI, dar știm sigur că, dacă este bărbat îi plac la nebunie [...]</p></div> </div> </div> </div> </aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div> </aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="2" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/test-vw-golf-vii-2014-vitamina-dsg-plus-o-doza-de-eurovi/" target="_blank" title="Posted on 26 April 2017">Test VW Golf VII 2014. Vitamina DSG plus o doza de EuroVI</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/04/vw-golf-VII-6-300x200.jpg" width="300" height="200" title="" alt=""/>&nbsp; Cunoscut pentru modul relativ sedat in care isi dezvolta performantele, unitatea 1.6 TDI trece printr-un set de [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://floteauto.ro/news/test-mini-cooper-countryman-2014-bucurie-in-siguranta/" target="_blank" title="Posted on 26 April 2017">Test Mini Cooper Countryman 2014. Bucurie în siguranţă</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/04/mini-countryman-1-300x200.jpg" width="300" height="200" title="" alt=""/>&nbsp; Mini Countryman All4 este înainte de toate o maşină veselă, ideală ca prima maşină pentru tinerii cu [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/111-migranti-ascunsi-intr-un-camion-prinsi-la-punctul-de-trecere-a-frontierei-nadlac/" target="_blank" title="Posted on 25 April 2017">111 migranți ascunși într-un camion, prinși la punctul de trecere a frontierei Nădlac</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/04/Migranti-ilegali_1-300x180.jpg" width="300" height="180" title="Migranți ilegali ascunși în camion" alt=""/>În ultimele două zile, poliţiştii de frontieră au oprit 21 de cetăţeni din Irak [...]</p></div> </div> </div> </div> </aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Booking.com</span></h3> <div class="textwidget"><ins class="bookingaff" data-aid="1180867" data-target_aid="1179026" data-prod="banner" data-width="250" data-height="250" data-banner_id="34371"> <a href="//www.booking.com?aid=1179026">Booking.com</a> </ins> <script type="text/javascript">/*<![CDATA[*/(function(d,sc,u){var s=d.createElement(sc),p=d.getElementsByTagName(sc)[0];s.type='text/javascript';s.async=true;s.src=u+'?v='+(+new Date());p.parentNode.insertBefore(s,p);})(document,'script','//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');/*]]>*/</script></div> </aside><aside id="super_rss_reader-11" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Ziarul Timpul</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-none" data-id="srr-tab-"><p>RSS Error: This XML document is invalid, likely due to invalid characters. XML error: EntityRef: expecting ';' at line 8011, column 15</p></div> </div> </aside><aside id="super_rss_reader-9" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Sport Sud Est</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-none" data-visible="3" data-speed="999000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.sportsudest.ro/horia-tecau-isi-laseaza-cartea-pentru-copii-la-constanta/" target="_blank" title="Posted on 26 April 2017">Horia Tecău îşi lasează cartea pentru copii, la Constanţa!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Constănţeanul Horia Vlad Tecău își va lansa cartea pentru copii în orașul natal. Curtea Veche Publis <a href="http://www.sportsudest.ro/horia-tecau-isi-laseaza-cartea-pentru-copii-la-constanta/" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.sportsudest.ro/elita-tenisului-juvenil-romanesc-si-a-dat-intalnire-la-medias/" target="_blank" title="Posted on 26 April 2017">Elita tenisului juvenil românesc şi-a dat întâlnire la Mediaş!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">În inima ţării, la Mediaş, se desfăşoară, în această săptămână, unul dintre cele mai puternice turne <a href="http://www.sportsudest.ro/elita-tenisului-juvenil-romanesc-si-a-dat-intalnire-la-medias/" title="Read more" [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.sportsudest.ro/simona-halep-debut-incantator-la-stuttgart/" target="_blank" title="Posted on 26 April 2017">Simona Halep, debut încântător la Stuttgart!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Meci aproape perfect făcut de Simona Halep (nr.5 WTA) la debutul său la Porsche Tennis Grand Prix, p <a href="http://www.sportsudest.ro/simona-halep-debut-incantator-la-stuttgart/" title="Read more" [...]</p></div> </div> </div> </div> </aside></div> <div class="clearfix"></div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-50989" class="post-50989 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi category-spionaj tag-skoda tag-skoda-karoq tag-suv-compact tag-suv-compact-skoda clearfix entry"> <a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/skoda-karoq-1-245x156.jpg" class="entry-thumbnail colorbox-50989 wp-post-image" alt="Skoda Karoq: Primele imagini cu noul SUV compact Skoda" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/skoda-karoq-vezi-cum-arata-noul-suv-compact-skoda/" rel="bookmark">Skoda Karoq: Primele imagini cu noul SUV compact Skoda</a></h2> </article> </li> <li> <article id="post-50987" class="post-50987 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-jaguar tag-jaguar-xf tag-jaguar-xf-sportbrake clearfix entry"> <a href="http://www.autoexpert.ro/jaguar-xf-sportbrake-noul-break-soseste-la-wimbledon/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/jaguar-xf-245x156.jpg" class="entry-thumbnail colorbox-50987 wp-post-image" alt="Jaguar XF Sportbrake: Noul break sosește la Wimbledon" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/jaguar-xf-sportbrake-noul-break-soseste-la-wimbledon/" rel="bookmark">Jaguar XF Sportbrake: Noul break sosește la Wimbledon</a></h2> </article> </li> <li> <article id="post-50977" class="post-50977 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto category-spionaj tag-amg-gt tag-mercedes tag-mercedes-amg tag-mercedes-amg-gt tag-mercedes-amg-gt4 clearfix entry"> <a href="http://www.autoexpert.ro/cum-ar-putea-arata-mercedes-amg-gt4-in-versiunea-de-serie/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/amg-gt4-1-245x156.jpg" class="entry-thumbnail colorbox-50977 wp-post-image" alt="Mercedes-AMG GT4: Cum arată noul coupe cu 4 uși în versiunea de serie" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/cum-ar-putea-arata-mercedes-amg-gt4-in-versiunea-de-serie/" rel="bookmark">Mercedes-AMG GT4: Cum arată noul coupe cu 4 uși în versiunea de serie</a></h2> </article> </li> <li> <article id="post-50974" class="post-50974 post type-post status-publish format-standard has-post-thumbnail hentry category-transporturi tag-gabriela-firea tag-pasaj tag-pasaj-piata-sudului clearfix entry"> <a href="http://www.autoexpert.ro/cand-ar-mai-putea-fi-gata-pasajul-de-la-piata-sudului/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/pasaj-piata-sudului-245x156.jpg" class="entry-thumbnail colorbox-50974 wp-post-image" alt="Când ar mai putea fi gata pasajul de la Piata Sudului" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/cand-ar-mai-putea-fi-gata-pasajul-de-la-piata-sudului/" rel="bookmark">Când ar mai putea fi gata pasajul de la Piata Sudului</a></h2> </article> </li> <li> <article id="post-50970" class="post-50970 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-tehnologie-auto tag-klar tag-policolor clearfix entry"> <a href="http://www.autoexpert.ro/klar-prezinta-primul-laborator-mobil-de-polish-auto/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/Polish-auto_Klar-by-Virtus-2-245x156.jpg" class="entry-thumbnail colorbox-50970 wp-post-image" alt="Klar by Virtus, primul laborator mobil de polish auto" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/klar-prezinta-primul-laborator-mobil-de-polish-auto/" rel="bookmark">Klar by Virtus, primul laborator mobil de polish auto</a></h2> </article> </li> <li> <article id="post-50929" class="post-50929 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-bmw-m550d tag-bmw-m550d-xdrive tag-m550d clearfix entry"> <a href="http://www.autoexpert.ro/noul-bmw-m550d-xdrive-cel-mai-puternic-motor-diesel-cu-sase-cilindri-din-lume/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/bmw-m550d-7-245x156.jpg" class="entry-thumbnail colorbox-50929 wp-post-image" alt="Noul BMW M550d xDrive: Cel mai puternic diesel cu şase cilindri din lume" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noul-bmw-m550d-xdrive-cel-mai-puternic-motor-diesel-cu-sase-cilindri-din-lume/" rel="bookmark">Noul BMW M550d xDrive: Cel mai puternic diesel cu şase cilindri din lume</a></h2> </article> </li> <li> <article id="post-50918" class="post-50918 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-bmw tag-bmw-x2 tag-x2 clearfix entry"> <a href="http://www.autoexpert.ro/vi-se-pregateste-ceva-bmw-lucreaza-la-primul-suv-coupe-compact-bmw-x2/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/bmw_x2_frontquarter_copy-245x156.jpg" class="entry-thumbnail colorbox-50918 wp-post-image" alt="Vi se pregătește ceva! BMW lucrează la primul SUV coupe compact, BMW X2" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/vi-se-pregateste-ceva-bmw-lucreaza-la-primul-suv-coupe-compact-bmw-x2/" rel="bookmark">Vi se pregătește ceva! BMW lucrează la primul SUV coupe compact, BMW X2</a></h2> </article> </li> <li> <article id="post-50813" class="post-50813 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-cele-mai-scumpe-masini tag-koenigsegg-ccxr-trevita tag-lamborghini-veneno clearfix entry"> <a href="http://www.autoexpert.ro/cele-mai-scumpe-masini-din-lume-aflate-acum-in-productie/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/red-lykan-hypersport-wallpaper-245x156.jpg" class="entry-thumbnail colorbox-50813 wp-post-image" alt="Cele mai scumpe mașini din lume aflate acum în producție" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/cele-mai-scumpe-masini-din-lume-aflate-acum-in-productie/" rel="bookmark">Cele mai scumpe mașini din lume aflate acum în producție</a></h2> </article> </li> <li> <article id="post-50967" class="post-50967 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto tag-cele-mai-vandute-masini clearfix entry"> <a href="http://www.autoexpert.ro/top-10-cele-mai-vandute-masini-din-romania/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1-245x156.jpg" class="entry-thumbnail colorbox-50967 wp-post-image" alt="TOP 10 cele mai vândute mașini din România" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1-300x191.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1-768x490.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1-1024x653.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1-245x156.jpg 245w, http://www.autoexpert.ro/wp-content/uploads/2016/09/dacia-logan-facelift-6-1.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/top-10-cele-mai-vandute-masini-din-romania/" rel="bookmark">TOP 10 cele mai vândute mașini din România</a></h2> </article> </li> <li> <article id="post-50839" class="post-50839 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto tag-dacia tag-profitul-dacia clearfix entry"> <a href="http://www.autoexpert.ro/ascensiune-vezi-cu-cat-a-crescut-profitul-dacia-in-2016/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/04/editie-limitata-dacia-245x156.jpg" class="entry-thumbnail colorbox-50839 wp-post-image" alt="Ascensiune: VEZI cu cât a crescut profitul Dacia în 2016" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/ascensiune-vezi-cu-cat-a-crescut-profitul-dacia-in-2016/" rel="bookmark">Ascensiune: VEZI cu cât a crescut profitul Dacia în 2016</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2017 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <script type='text/javascript' src='http://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/1/c/1/3/8/d84bdce88e969dc302197de51983853e-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> </body> </html>