<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP - AutoExpert</title> <meta name="description" content="Bugatti Chiron este cel mai rapid și cel mai scump automobil de serie al momentului, iar primele teste internaționale cu hypercar-ul de 1.500 CP ne dau pri"/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP - AutoExpert"/> <meta property="og:description" content="Bugatti Chiron este cel mai rapid și cel mai scump automobil de serie al momentului, iar primele teste internaționale cu hypercar-ul de 1.500 CP ne dau pri"/> <meta property="og:url" content="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="Bugatti"/> <meta property="article:tag" content="Bugatti Chiron"/> <meta property="article:tag" content="chiron"/> <meta property="article:section" content="Modele auto noi"/> <meta property="article:published_time" content="2017-03-28T13:53:56+00:00"/> <meta property="article:modified_time" content="2017-03-28T13:56:47+00:00"/> <meta property="og:updated_time" content="2017-03-28T13:56:47+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2017/03/chiron.png"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP Fluxul comentarii" href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fspectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fspectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/a/d/c/4/e/27a7cbd1f7a7b0baaefa48c861c1fdc3-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/a/d/c/4/e/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/a/d/c/4/e/44f31f4448f8178b542f0a704646616b-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/1/f/7/f/5339083d3de47d4fc0a242759edc79dc-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> </head> <body class="single single-post postid-49688 single-format-video group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="text-17" class="extendedwopts-show extendedwopts-desktop widget widget_text"> <div class="textwidget"><div style="max-width:100%; text-align:center; margin-bottom:10px; overflow:hidden;"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=ao466OQtkxv_Q10SVXL7WBzT7MXGsFBNPpwfD0QvDYD.B7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script> </div> <script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script> <script type="text/javascript">/*<![CDATA[*/if(window.AUSync)window.AUSync.ShowAd({"accountID":"889852122531421","siteID":"www.autoexpert.ro","sectionID":"0","zoneID":"Leaderboard","size":"970x250","orderID":"0","segmentID":"193683","adID":"695603"});/*]]>*/</script> </div> </aside><aside id="text-18" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><div style="max-width:100%; text-align:center; margin-bottom:10px; overflow:hidden;"> <script language="javascript1.2" type="text/javascript">/*<![CDATA[*/document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=ao466OQtkxv_Q10SVXL7WBzT7MXGsFBNPpwfD0QvDYD.B7/redir=" language="javascript"></scr'+'ipt>');/*]]>*/</script> </div> <div style="text-align:center; margin:0; padding:0;"><a href="http://hrv.hondatrading.ro/?utm_source=www.autoexpert.ro&utm_medium=billboard&utm_campaign=CR-V_autumn&utm_content=creatie1" target="_blank"><img src="http://www.autoexpert.ro/publicitate/honda-hrv-300x250.gif" alt="" width="300" height="250"/></a></div></div> </aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/accesorii/" title="Categoria Accesorii" style="color:blue;">ACCESORII</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/cel-mai-complicat-volan/" rel="bookmark">Cel mai complicat volan</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/" title="Categoria Siguranta" style="color:blue;">SIGURANTA</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/studiu-ford-soferii-tineri-incalca-mai-des-regulile/" rel="bookmark">Studiu Ford: șoferii tineri încalcă mai des regulile</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/" title="Categoria Auto financiar" style="color:blue;">AUTO FINANCIAR</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/cum-propune-asf-repartizarea-clientilor-cu-risc-maxim-catre-asiguratorii-rca/" rel="bookmark">De ce ar putea crește tarifele la RCA din 18 mai</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/" title="Categoria Shanghai" style="color:blue;">SHANGHAI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/citroen-c5-aircross-francezii-lanseaza-un-nou-suv-compact/" rel="bookmark">Citroen C5 Aircross: Primele imagini cu noul SUV compact</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/ssangyong-xavl-se-pregateste-de-lansare/" rel="bookmark">SsangYong XAVL se pregătește de lansare</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content-video" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-49688" class="post-video post-49688 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-bugatti tag-bugatti-chiron tag-chiron post_format-post-format-video clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <section id="vplayer" class="vplayer rot-15" style="float:left;width:100%;background:#222;clear:both;"> <div class="clearfix" style="min-height:25px;"></div> <div class="streamblock" style="padding-left:15px;"> <iframe id="aex-player" type="text/html" width="640" height="390" src="http://www.youtube.com/embed/wFetSrDqEeY" frameborder="0"></iframe> </div> <div class="videoblockcat" style="border:none;padding:0;"> <div class="videolist" style="max-height:360px;"> <div id="videoexpert" class="video-expert clearfix"> <div class="videos"> <ul> <li class="midli"> <article id="post-49688" class="post-49688 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-bugatti tag-bugatti-chiron tag-chiron post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/chiron-100x56.png" class="alignleft videothumb rot-15 colorbox-49688 wp-post-image" alt="chiron" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/chiron-730x410.png 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/chiron-100x56.png 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/" rel="bookmark">Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP</a></h3> </article> </li> <li class="midli"> <article id="post-49412" class="post-49412 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-st-moritz tag-subaru-partie-de-bob tag-subaru-wrx post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/spectacol-cu-subaru-wrx-pe-partia-de-bob-de-la-st-moritz/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/Subaru-WRX-STI-Bobbahn-St-Moritz-fotoshowBig-54b1e7d3-1058341-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49412 wp-post-image" alt="Subaru-WRX-STI-Bobbahn-St-Moritz-fotoshowBig-54b1e7d3-1058341" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/Subaru-WRX-STI-Bobbahn-St-Moritz-fotoshowBig-54b1e7d3-1058341-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/Subaru-WRX-STI-Bobbahn-St-Moritz-fotoshowBig-54b1e7d3-1058341-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/spectacol-cu-subaru-wrx-pe-partia-de-bob-de-la-st-moritz/" rel="bookmark">Spectacol! Cu Subaru WRX pe pârtia de bob de la St. Moritz</a></h3> </article> </li> <li class="midli"> <article id="post-49321" class="post-49321 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-fiat tag-reclama clearfix entry"> <a href="http://www.autoexpert.ro/reclama-de-milioane-de-vizualizari/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/poza-2-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49321 wp-post-image" alt="poza 2" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/poza-2-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/poza-2-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/reclama-de-milioane-de-vizualizari/" rel="bookmark">O reclamă de milioane de vizualizări</a></h3> </article> </li> <li class="midli"> <article id="post-49319" class="post-49319 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-arteon tag-vw-arteon post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/vw-arteon-arata-senzational-in-primul-promo-video/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/vw-arteon-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49319 wp-post-image" alt="vw-arteon" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/vw-arteon-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/vw-arteon-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/vw-arteon-arata-senzational-in-primul-promo-video/" rel="bookmark">VW Arteon arată senzațional în primul promo video</a></h3> </article> </li> <li class="midli"> <article id="post-49209" class="post-49209 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-video tag-dacia tag-dacia-sandero tag-sandero clearfix entry"> <a href="http://www.autoexpert.ro/noua-reclama-amuzanta-cum-te-bronzezi-in-dacia-sandero/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/dacia-sandero-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49209 wp-post-image" alt="dacia-sandero" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/dacia-sandero-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/dacia-sandero-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/noua-reclama-amuzanta-cum-te-bronzezi-in-dacia-sandero/" rel="bookmark">Cum te bronzezi în Dacia Sandero? Nouă reclamă amuzantă</a></h3> </article> </li> <li class="midli"> <article id="post-49207" class="post-49207 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-furios-si-iute tag-the-fate-of-the-furious tag-vin-diesel post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/the-fate-of-the-furious-noul-trailer-al-filmului-cu-supermasini/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/the-fate-of-the-furious-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49207 wp-post-image" alt="the-fate-of-the-furious" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/the-fate-of-the-furious-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/the-fate-of-the-furious-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/the-fate-of-the-furious-noul-trailer-al-filmului-cu-supermasini/" rel="bookmark">The Fate of the Furious: Noul trailer al filmului cu supermașini</a></h3> </article> </li> <li class="midli"> <article id="post-49168" class="post-49168 post type-post status-publish format-video has-post-thumbnail hentry category-tehnologie-auto category-video tag-volvo tag-volvo-xc60 tag-xc60 post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/noul-volvo-xc60-vezi-testele-de-impact-absolvite-cu-brio/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/volvo-xc60-100x56.png" class="alignleft videothumb rot-15 colorbox-49168 wp-post-image" alt="volvo-xc60" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/volvo-xc60-730x410.png 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/volvo-xc60-100x56.png 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/noul-volvo-xc60-vezi-testele-de-impact-absolvite-cu-brio/" rel="bookmark">Volvo XC60: VEZI testele de impact dure la care a fost supus</a></h3> </article> </li> <li class="midli"> <article id="post-49130" class="post-49130 post type-post status-publish format-video has-post-thumbnail hentry category-concepte category-salon-auto-geneva category-video tag-airbus tag-airbus-pop-up post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/airbus-pop-up-masina-zburatoare-mai-aproape-de-realitate/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/airbus-pop-up-5-100x56.jpg" class="alignleft videothumb rot-15 colorbox-49130 wp-post-image" alt="airbus-pop-up (5)" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/airbus-pop-up-5-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/airbus-pop-up-5-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/airbus-pop-up-masina-zburatoare-mai-aproape-de-realitate/" rel="bookmark">Airbus Pop.Up, mașina zburătoare: NU ai mai văzut așa ceva</a></h3> </article> </li> <li class="midli"> <article id="post-48722" class="post-48722 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-aston-martin tag-james-bond tag-reclama-aston-martin clearfix entry"> <a href="http://www.autoexpert.ro/bond-james-bond-martin-aston-martin-catei-multi-catei/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/James-Bond-100x56.jpg" class="alignleft videothumb rot-15 colorbox-48722 wp-post-image" alt="James Bond Aston Martin" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/James-Bond-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/03/James-Bond-100x56.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/bond-james-bond-martin-aston-martin-catei-multi-catei/" rel="bookmark">Bond. James Bond. Martin. Aston Martin. Căței. Mulți căței.</a></h3> </article> </li> <li> <article id="post-48378" class="post-48378 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-video tag-dacia-sandero tag-dacia-sandero-facelift tag-sandero post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/reclama-amuzanta-la-dacia-sandero-face-furori-in-uk/" rel="bookmark"><img width="100" height="56" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/dacia-sandero-100x56.png" class="alignleft videothumb rot-15 colorbox-48378 wp-post-image" alt="dacia-sandero" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/dacia-sandero-730x410.png 730w, http://www.autoexpert.ro/wp-content/uploads/2017/02/dacia-sandero-100x56.png 100w" sizes="(max-width: 100px) 100vw, 100px" itemprop="image"/></a> <h3 class="entry-title font9"><a href="http://www.autoexpert.ro/reclama-amuzanta-la-dacia-sandero-face-furori-in-uk/" rel="bookmark">Reclamă amuzantă la Dacia Sandero face furori în UK</a></h3> </article> </li> </ul> </div> </div> </div> </div><div class="logov trans-50"></div> </section><div class="clearfix" style="min-height:25px;"></div> <div class="entry-content" itemprop="articleBody"> <p><strong>Bugatti Chiron este cel mai rapid și cel mai scump automobil de serie al momentului, iar primele teste internaționale cu hypercar-ul de 1.500 CP ne dau prilejul să vedem cum accelerează acesta de la 0 la 350 km/h (200 mph), prag îndepărtat, însă, de viteza maximă năucitoare: 420 km/h.<br/> </strong></p> <p>Motorul quad-turbo W16 montat central afișează o cilindree de 8,0 litri, un cuplu maxim de 1.600 Nm (constant între 2.000-6.000 rpm) și un sistem de injecție duală, de tip duplex, cu 32 injectoare. Este cuplat la o transmisie cu dublu ambreiaj și șapte trepte, similară celei anterioare, dar complet recalibrată, emite 450 g CO2/km și consumă în medie 20 l/100 km.</p> <p>Frânele ceramice vin cu specificații de Formula 1, iar șasiul este în premieră adaptiv, oferind patru setări (Lift, EB Auto, Autobahn și Top Speed). Performanțele sunt, bineînțeles, năucitoare, sprintul 0-100 km/h fiind realizat în mai puțin de 2,5 secunde, de transmiterea eficientă a resurselor la roți fiind responsabil sistemul de tracțiune integrală permanentă și noile anvelope Michelin de 20 inch – special dezvoltate pentru Bugatti. Doar 500 de exemplare vor fi produse, prețuite la 2,88 milioane de euro cu TVA fiecare.</p> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/bugatti/" rel="tag">Bugatti</a><a href="http://www.autoexpert.ro/termen/bugatti-chiron/" rel="tag">Bugatti Chiron</a><a href="http://www.autoexpert.ro/termen/chiron/" rel="tag">chiron</a></p> </div> </article> <div id="pubarticle" class="pubarticle"> <aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="2933817593" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div></aside> </div> </main> </div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-49693" class="post-49693 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto tag-anvelope-de-vara tag-cauciucuri-de-vara tag-montarea-anvelopelor-de-vara clearfix entry"> <a href="http://www.autoexpert.ro/10-motive-pentru-care-utilizarea-anvelopelor-de-vara-e-esentiala/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/anvelope-vara-245x156.png" class="entry-thumbnail colorbox-49693 wp-post-image" alt="ZECE SFATURI privind montarea anvelopelor de vara" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/10-motive-pentru-care-utilizarea-anvelopelor-de-vara-e-esentiala/" rel="bookmark">ZECE SFATURI privind montarea anvelopelor de vara</a></h2> </article> </li> <li> <article id="post-49690" class="post-49690 post type-post status-publish format-standard has-post-thumbnail hentry category-transporturi tag-accident-taxi-pipera tag-pasagera-taxi-pipera tag-taxi clearfix entry"> <a href="http://www.autoexpert.ro/accident-taxi-la-pipera-pasagera-de-37-ani-a-murit/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/taxi-pipera-245x156.png" class="entry-thumbnail colorbox-49690 wp-post-image" alt="Accident taxi Pipera: Pasagera decedată nu purta centura de siguranță" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/accident-taxi-la-pipera-pasagera-de-37-ani-a-murit/" rel="bookmark">Accident taxi Pipera: Pasagera decedată nu purta centura de siguranță</a></h2> </article> </li> <li> <article id="post-49688" class="post-49688 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-bugatti tag-bugatti-chiron tag-chiron post_format-post-format-video clearfix entry"> <a href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/chiron-245x156.png" class="entry-thumbnail colorbox-49688 wp-post-image" alt="Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/spectacol-cum-accelereaza-bugatti-chiron-hypercar-ul-de-1-500-cp/" rel="bookmark">Spectacol: Cum accelerează Bugatti Chiron, hypercar-ul de 1.500 CP</a></h2> </article> </li> <li> <article id="post-49683" class="post-49683 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-cx-3 tag-mazda tag-mazda-cx-3 clearfix entry"> <a href="http://www.autoexpert.ro/mazda-cx-3-acum-si-in-editie-limitata-takumi/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/Mazda_CX-3_exterior-245x156.jpg" class="entry-thumbnail colorbox-49683 wp-post-image" alt="Mazda CX-3, acum și în ediție limitată Takumi" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/mazda-cx-3-acum-si-in-editie-limitata-takumi/" rel="bookmark">Mazda CX-3, acum și în ediție limitată Takumi</a></h2> </article> </li> <li> <article id="post-49678" class="post-49678 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-ssangyong tag-ssangyong-rexton clearfix entry"> <a href="http://www.autoexpert.ro/noul-ssang-yong-rexton-primele-imagini-si-detalii-oficiale/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1-245x156.jpg" class="entry-thumbnail colorbox-49678 wp-post-image" alt="Noul SsangYong Rexton: Primele imagini și detalii oficiale" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1-300x191.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1-768x490.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1-1024x653.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1-245x156.jpg 245w, http://www.autoexpert.ro/wp-content/uploads/2017/03/rexton-1.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noul-ssang-yong-rexton-primele-imagini-si-detalii-oficiale/" rel="bookmark">Noul SsangYong Rexton: Primele imagini și detalii oficiale</a></h2> </article> </li> <li> <article id="post-49662" class="post-49662 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-cvadriciclu tag-electric tag-renault-twizy tag-twizy clearfix entry"> <a href="http://www.autoexpert.ro/zig-zag-prin-oras-cu-renault-twizy/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-2-245x156.jpg" class="entry-thumbnail colorbox-49662 wp-post-image" alt="Zig zag prin oraș cu Renault Twizy" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/zig-zag-prin-oras-cu-renault-twizy/" rel="bookmark">Zig zag prin oraș cu Renault Twizy</a></h2> </article> </li> <li> <article id="post-49682" class="post-49682 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-cugir tag-daimler tag-star-transmission clearfix entry"> <a href="http://www.autoexpert.ro/daimler-a-inaugurat-o-noua-unitate-de-productie-la-cugir/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/star_transmission-245x156.jpg" class="entry-thumbnail colorbox-49682 wp-post-image" alt="Daimler a inaugurat o nouă unitate de producție la Cugir" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/daimler-a-inaugurat-o-noua-unitate-de-productie-la-cugir/" rel="bookmark">Daimler a inaugurat o nouă unitate de producție la Cugir</a></h2> </article> </li> <li> <article id="post-49594" class="post-49594 post type-post status-publish format-standard has-post-thumbnail hentry category-accesorii category-miss-auto category-pentru-expertul-din-tine tag-rulota-romaneasca clearfix entry"> <a href="http://www.autoexpert.ro/rulota-romaneasca-tracia-caravan/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/tracia-caravan-3-245x156.jpg" class="entry-thumbnail colorbox-49594 wp-post-image" alt="Vacanța este mai frumoasă cu rulota românească" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/rulota-romaneasca-tracia-caravan/" rel="bookmark">Vacanța este mai frumoasă cu rulota românească</a></h2> </article> </li> <li> <article id="post-49647" class="post-49647 post type-post status-publish format-standard has-post-thumbnail hentry category-teste-auto-individuale tag-mazda tag-mazda-cx-5 tag-test-noua-mazda-cx-5 clearfix entry"> <a href="http://www.autoexpert.ro/primul-test-noua-mazda-cx-5-mai-mult-rafinament/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/mazda-cx-5-1-245x156.jpg" class="entry-thumbnail colorbox-49647 wp-post-image" alt="PRIMUL TEST Noua Mazda CX-5: Mai mult rafinament" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/primul-test-noua-mazda-cx-5-mai-mult-rafinament/" rel="bookmark">PRIMUL TEST Noua Mazda CX-5: Mai mult rafinament</a></h2> </article> </li> <li> <article id="post-49619" class="post-49619 post type-post status-publish format-standard has-post-thumbnail hentry category-accesorii tag-gps tag-sisteme-navigatie clearfix entry"> <a href="http://www.autoexpert.ro/comparativ-sisteme-de-navigatie-onboard-sau-portabil/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/03/IMG_7595-245x156.jpg" class="entry-thumbnail colorbox-49619 wp-post-image" alt="Comparativ sisteme de navigație: onboard sau portabil?" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/comparativ-sisteme-de-navigatie-onboard-sau-portabil/" rel="bookmark">Comparativ sisteme de navigație: onboard sau portabil?</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2017 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/1/c/1/3/8/d84bdce88e969dc302197de51983853e-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> </body> </html>