<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Care sunt cele mai vandute masini din lume in 2016 - AutoExpert</title> <meta name="description" content="Cele mai vandute masini din lume in 2016 au fost, ca si in urma cu un an, pick-up-ul Ford F-Series si modelele compacte Toyota Corolla si VW Golf. In total"/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Care sunt cele mai vandute masini din lume in 2016 - AutoExpert"/> <meta property="og:description" content="Cele mai vandute masini din lume in 2016 au fost, ca si in urma cu un an, pick-up-ul Ford F-Series si modelele compacte Toyota Corolla si VW Golf. In total"/> <meta property="og:url" content="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="cele mai vandute masini"/> <meta property="article:tag" content="vanzari auto"/> <meta property="article:section" content="Industrie auto"/> <meta property="article:published_time" content="2017-02-10T13:32:55+00:00"/> <meta property="article:modified_time" content="2017-02-10T15:15:23+00:00"/> <meta property="og:updated_time" content="2017-02-10T15:15:23+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi.jpg"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Care sunt cele mai vandute masini din lume in 2016 Fluxul comentarii" href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/27a7cbd1f7a7b0baaefa48c861c1fdc3-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/12be2856c73784dc326acfcc527ed9a4-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/1/f/7/f/5339083d3de47d4fc0a242759edc79dc-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> </head> <body class="single single-post postid-47868 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="truenews-ads-8" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><div style="width:100%; text-align:center; margin-bottom:10px"> <a href="http://www.tipografiadirectprint.ro/" target="_blank"><img src="/publicitate/TDP_new.png" alt=""/></a> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1313823598" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div></aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/politia-rutiera-primeste-o-alfa-romeo-giulia-veloce/" rel="bookmark">Poliția Rutieră primește o Alfa Romeo Giulia Veloce</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/analiza-suv-si-crossover-fenomen-global/" rel="bookmark">Analiză: SUV și crossover, fenomen global</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/mazda-mx-5-rf-vine-in-romania-cu-preturi-pornind-de-la-25-890-de-euro/" rel="bookmark">Mazda MX-5 RF vine în România cu prețuri pornind de la 25.890 de euro</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/miss-auto/" title="Categoria Miss Auto" style="color:blue;">MISS AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/kiama-ma-si-voi-veni-pentru-ca-esti-atat-de-kuga-la-munte-cu-ford-kuga-si-kia-sportage/" rel="bookmark">KIAmă-mă și voi veni, pentru că ești atât de KUGA! La munte cu Ford Kuga și Kia Sportage</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/noul-suzuki-swift-lansat-in-japonia/" rel="bookmark">Noul Suzuki Swift, lansat în Japonia. Versiunea europeană vine la Geneva</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-47868" class="post post-47868 type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-cele-mai-vandute-masini tag-vanzari-auto clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <h1 class="entry-title" itemprop="headline">Care sunt cele mai vandute masini din lume in 2016</h1> <div class="post-share clearfix"> <div class="entry-meta"> <span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="http://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-02-10T13:32:55+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>10 februarie 2017</strong></time> <span class="entry-catagory" > &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" rel="category tag">Industrie auto</a></strong> </span> &nbsp; <span class="entry-comment"><a href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/#respond"itemprop="discussionURL">Niciun comentariu</a></span> </div> <span class="entry-share-icons"> <span class="entry-share-icons"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Care sunt cele mai vandute masini din lume in 2016&url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F&media=http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi.jpg&description=Cele mai vandute masini din lume in 2016 au fost, ca si in urma cu un an, pick-up-ul Ford F-Series si modelele compacte Toyota Corolla si VW Golf. In total,&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.autoexpert.ro%2Fvezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016%2F&title=Care sunt cele mai vandute masini din lume in 2016&summary=Cele mai vandute masini din lume in 2016 au fost, ca si in urma cu un an, pick-up-ul Ford F-Series si modelele compacte Toyota Corolla si VW Golf. In total,&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a> </span> </span> </div> <div class="entry-content" itemprop="articleBody"> <div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="830" height="467" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-47868 wp-post-image" alt="masini-noi" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-830x467.jpg 830w, http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-475x268.jpg 475w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image"/> <meta itemprop="url" content="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-830x467.jpg"> <meta itemprop="width" content="830"> <meta itemprop="height" content="467"> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png"> <meta itemprop="width" content="300"> <meta itemprop="height" content="84"> </div> <meta itemprop="name" content="AutoExpert.ro"> </div> <p><strong>Cele mai vandute masini din lume in 2016 au fost, ca si in urma cu un an, pick-up-ul Ford F-Series si modelele compacte Toyota Corolla si VW Golf.</strong></p> <p>In total, la nivel global au fost livrate 84,24 milioane de vehicule. Potrivit rezultatelor publicate de JATO, ocupantele primelor trei locuri s-au comercializat in 986.660, respectiv 952.576 si 859.845 unitati.</p> <p>Pe pozitia a patra s-a clasat un outsider surpriza, monovolumul Wuling Hongguang, produs in China de SAIC si vandut exclusiv pe piata natala in peste 847.202 exemplare.</p> <p>Primele zece masini din topul vanzarilor mondiale au contabilizat peste 8 milioane de unitati din totalul de aproape 85 milioane. Locul cinci este ocupat de Nissan X-Trail, cunoscut sub numele de Rogue in SUA, cu 766.729 unitati, urmat de Hyundai Elantra (765.996), Ford Focus (732.893) si alte SUV-uri compacte asiatice, precum Honda HR-V (724.769), Honda CR-V (707.890) sau Toyota RAV4 (701.756).</p> <p>In topul celor mai vandute 50 de masini din lume au mai intrat si modele populare pe piata din Europa: VW Polo pe 15, VW Tiguan pe pozitia 21, Kia Sportage pe 22, Ford Mondeo pe locul 26, Mercedes-Benz C-Class pe locul 29, Skoda Octavia pe 33, BMW Seria 3 pe 34, VW Passat pe pozitia cu numarul 36 si Renault Clio pe locul 42.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2017/02/modele-vanzari-jato-1.jpg" rel="attachment wp-att-47872"><img class="aligncenter size-large wp-image-47872" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/modele-vanzari-jato-1-475x1024.jpg" alt="modele-vanzari-jato" width="475" height="1024" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/modele-vanzari-jato-1-475x1024.jpg 475w, http://www.autoexpert.ro/wp-content/uploads/2017/02/modele-vanzari-jato-1.jpg 585w" sizes="(max-width: 475px) 100vw, 475px"/></a></p> <p>Cele mai mari cresteri in 2016 au fost inregistrate de Hyundai Tucson, Toyota Prius, Honda HR-V si Kia Sportage, cu plusuri cifrate la 130,8, 69,4, 38,4 si 27,2 de procente.</p> <p>Segmentul SUV-urilor a cucerit o cota de piata de 28,8%, comparativ cu cele 25,3 procente din 2015, in timp ce modelele din clasa compacta au bifat un avans minor de 0,1%, urcand la 18,3% din piata mondiala de masini noi.</p> <p>Desi contorizeaza doar vanzarile de autoturisme si pick-up-uri, nu si pe cele de vehicule comerciale de peste 3,5 tone, situatia pe marci arata o dominatie clara a brandurilor mama ale celor mai mari grupuri auto din lume, Toyota si VW.</p> <p>Pozitiile sunt, insa, inversate fata de topul ce contabilizeaza vanzarile globale la nivel de grup si nu de brand, Toyota fiind pe primul loc cu 7,2 milioane de masini, iar VW pe doi, cu 6,1 milioane, urmat de Ford, cu 5,8 milioane de unitati. Dacia s-a clasat pe locul 38, numarul de masini noi comercializate sub sigla brandului de la Mioveni urcand cu 10,6% in 2016, la 465.035 unitati.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2017/02/top-marci-jato.jpg" rel="attachment wp-att-47873"><img class="aligncenter size-large wp-image-47873" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/top-marci-jato-421x1024.jpg" alt="top-marci-jato" width="421" height="1024" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/top-marci-jato-421x1024.jpg 421w, http://www.autoexpert.ro/wp-content/uploads/2017/02/top-marci-jato.jpg 562w" sizes="(max-width: 421px) 100vw, 421px"/></a></p> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/cele-mai-vandute-masini/" rel="tag">cele mai vandute masini</a><a href="http://www.autoexpert.ro/termen/vanzari-auto/" rel="tag">vanzari auto</a></p> </div> </article> <div class="post-nav clearfix"> <p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.autoexpert.ro/imagini-spion-in-premiera-cu-primul-suv-rolls-royce/" rel="prev">Imagini spion în premieră cu primul SUV Rolls-Royce</a></p> </div> <div id="pubarticle" class="pubarticle"> <aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="2933817593" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div></aside> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/#respond" style="display:none;">Anulează răspuns</a></small></h3> <form action="http://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true'/> <input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true'/> <input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)"/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='47868' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p> </form> </div> </div> </main> </div> <div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <aside id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1549972792"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div> </aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-64x64.jpg" class="entry-thumb colorbox-47868 wp-post-image" alt="Care sunt cele mai vandute masini din lume in 2016" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/" rel="bookmark">Care sunt cele mai vandute masini din lume in 2016</a><time class="entry-date" datetime="2017-02-10T13:32:55+00:00">10 februarie 2017</time></li><li><a href="http://www.autoexpert.ro/imagini-spion-in-premiera-cu-primul-suv-rolls-royce/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/suv-rolls-royce-64x64.jpg" class="entry-thumb colorbox-47874 wp-post-image" alt="Imagini spion în premieră cu primul SUV Rolls-Royce" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/suv-rolls-royce-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/02/suv-rolls-royce-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/imagini-spion-in-premiera-cu-primul-suv-rolls-royce/" rel="bookmark">Imagini spion în premieră cu primul SUV Rolls-Royce</a><time class="entry-date" datetime="2017-02-10T13:27:08+00:00">10 februarie 2017</time></li><li><a href="http://www.autoexpert.ro/atentie-parcheaza-doamna-faceti-usa-de-la-garaj-mai-mare/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/o-PORSCHE-PARKING-VANCOUVER-facebook-64x64.jpg" class="entry-thumb colorbox-47866 wp-post-image" alt="Atenție, parchează doamna! Faceți ușa de la garaj mai mare!" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/o-PORSCHE-PARKING-VANCOUVER-facebook-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/02/o-PORSCHE-PARKING-VANCOUVER-facebook-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/atentie-parcheaza-doamna-faceti-usa-de-la-garaj-mai-mare/" rel="bookmark">Atenție, parchează doamna! Faceți ușa de la garaj mai mare!</a><time class="entry-date" datetime="2017-02-10T12:34:05+00:00">10 februarie 2017</time></li><li><a href="http://www.autoexpert.ro/topul-celor-mai-vechi-ruine-din-turcia/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/9016175-64x64.jpg" class="entry-thumb colorbox-47831 wp-post-image" alt="Topul celor mai vechi ruine din Turcia" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/9016175-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/02/9016175-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/topul-celor-mai-vechi-ruine-din-turcia/" rel="bookmark">Topul celor mai vechi ruine din Turcia</a><time class="entry-date" datetime="2017-02-10T10:37:37+00:00">10 februarie 2017</time></li><li><a href="http://www.autoexpert.ro/targul-indragostitilor-2017-la-bucuresti-mall-si-plaza-romania-luna-februarie-este-un-maraton-al-veseliei-si-al-cadourilor/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/1920x1080-64x64.jpg" class="entry-thumb colorbox-47827 wp-post-image" alt="Târgul Îndrăgostiților 2017 &#8211; La București Mall și Plaza România luna februarie este un maraton al veseliei și al cadourilor!" srcset="http://www.autoexpert.ro/wp-content/uploads/2017/02/1920x1080-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2017/02/1920x1080-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/targul-indragostitilor-2017-la-bucuresti-mall-si-plaza-romania-luna-februarie-este-un-maraton-al-veseliei-si-al-cadourilor/" rel="bookmark">Târgul Îndrăgostiților 2017 &#8211; La București Mall și Plaza România luna februarie este un maraton al veseliei și al cadourilor!</a><time class="entry-date" datetime="2017-02-10T10:13:21+00:00">10 februarie 2017</time></li></ul></aside><aside id="text-16" class="widget widget_text"> <div class="textwidget"><a href="https://goo.gl/QffzQt" target="_blank"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/11/Mokka-11700.png" alt=""/></a></div> </aside><aside id="super_rss_reader-6" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Girly.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-none" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/femeia-asta-este-recunoscatoare-pentru-fiecare-kilogram-in-plus-afla-i-povestea-impresionanta" target="_blank" title="Posted on 9 February 2017">Femeia asta este recunoscatoare pentru fiecare kilogram in plus! Afla-i povestea impresionanta!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/02/07/femeia-asta-este-recunoscatoare-pentru-fiecare-kilogram-in-plus-afla-i-povestea-impresionanta_gX98.jpeg" alt="Femeia asta este recunoscatoare pentru fiecare kilogram in plus! Afla-i povestea impresionanta!" align="left"/>Femeia asta este recunoscatoare pentru fiecare kilogram in plus! Afla-i povestea impresionanta! <a href="https://girly.ro/lifestyle/femeia-asta-este-recunoscatoare-pentru-fiecare-kilogram-in-plus-afla-i-povestea-impresionanta" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="https://girly.ro/lifestyle/proprietati-surprinzatoare-ale-bananelor-despre-care-nu-ai-mai-auzit-pana-acum" target="_blank" title="Posted on 9 February 2017">Proprietati surprinzatoare ale bananelor despre care nu ai mai auzit pana acum!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/02/07/proprietati-surprinzatoare-ale-bananelor-despre-care-nu-ai-mai-auzit-pana-acum_AgtM.jpeg" alt="Proprietati surprinzatoare ale bananelor despre care nu ai mai auzit pana acum!" align="left"/>Proprietati surprinzatoare ale bananelor despre care nu ai mai auzit pana acum! <a href="https://girly.ro/lifestyle/proprietati-surprinzatoare-ale-bananelor-despre-care-nu-ai-mai-auzit-pana-acum" title="Read more" [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/diferenta-dintre-bicarbonat-de-sodiu-si-praf-de-copt-toata-lumea-trebuie-sa-stie-asta" target="_blank" title="Posted on 9 February 2017">Diferenta dintre bicarbonat de sodiu si praf de copt! Toata lumea trebuie sa stie asta!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2017/02/08/diferenta-dintre-bicarbonat-de-sodiu-si-praf-de-copt-toata-lumea-trebuie-sa-stie-asta_Sdpm.jpeg" alt="Diferenta dintre bicarbonat de sodiu si praf de copt! Toata lumea trebuie sa stie asta!" align="left"/>Diferenta dintre bicarbonat de sodiu si praf de copt! Toata lumea trebuie sa stie asta! <a href="https://girly.ro/lifestyle/diferenta-dintre-bicarbonat-de-sodiu-si-praf-de-copt-toata-lumea-trebuie-sa-stie-asta" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><a href="http://www.mobilier-constanta.com/" target="_blank"><img src="/publicitate/banner-mic.jpg" alt=""/></a></div> </aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="3" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/un-pilot-legendar-prezinta-cel-mai-puternic-e-class-din-toate-timpurile-mercedes-amg-e-63-s/" target="_blank" title="Posted on 9 February 2017">Un pilot legendar prezintă cel mai puternic E-Class din toate timpurile: Mercedes-AMG E 63 S</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2016/10/Mercedes-AMG-E-63-4MATIC-1-1-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercedes-AMG-E-63-4MATIC+"/></p> <p>Legendarul pilot din DTM, Bernd Schneider, a urcat la volanul celui mai puternic E-Class din toate [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/acesta-este-mercedes-maybach-g-650-landaulet-ajuns-pe-internet/" target="_blank" title="Posted on 8 February 2017">Acesta este! Mercedes-Maybach G 650 Landaulet a ajuns pe internet</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2017/02/mercedes-maybach-g650-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mercedes-maybach-g650"/></p> <p>Mercedes aduce la Geneva un G-Class decapotabil ultra luxos: Mercedes-Maybach G 650 Landaulet cu motor V12 [...]</p></div> </div> </div> </div> </aside><aside id="super_rss_reader-5" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Pentru expertul din tine</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.autoexpert.ro/targul-indragostitilor-2017-la-bucuresti-mall-si-plaza-romania-luna-februarie-este-un-maraton-al-veseliei-si-al-cadourilor/" title="Posted on 10 February 2017">Târgul Îndrăgostiților 2017 – La București Mall și Plaza România luna februarie este un maraton al veseliei și al cadourilor!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/02/1920x1080-1024x576.jpg" width="860" height="484" title="" alt=""/> Dacă luna iubirii te-a prins nepregătit, la TÂRGUL ÎNDRĂGOSTIȚILOR organizat de Accente NOI Fair în perioada 9 &#8211; [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.autoexpert.ro/priboi-si-asociatii-superlativul-firmelor-de-recuperari-creante-si-avocatura-2/" title="Posted on 9 February 2017">Priboi și Asociații, superlativul firmelor de recuperări creanțe și avocatură</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2017/02/Priboi-si-Asociatii-recuperari-creante-si-avocatura-patrat-turcoaz-1024x1021.png" width="860" height="857" title="" alt=""/> Sunt multe companii de recuperări creanțe pe piața din România și este destul de dificil să alegem o [...]</p></div> </div> </div> </div> </aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div> </aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Diva Hair</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="https://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 21 March 2016">5 masini de fete lansate recent. Tu pe care ti-o doresti?</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="https://www.divahair.ro/public/uploads/articole/thumbs3/23204.jpg" alt="5 masini de fete lansate recent. Tu pe care ti-o doresti?" align="left"/>In ultimii doi ani au aparut cateva masini foarte tentante pentru femei, datorita faptului ca sunt d <a href="https://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="https://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 17 April 2013">Afla care sunt cele mai scumpe masini din lume</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="https://www.divahair.ro/public/uploads/articole/thumbs3/9271.jpg" alt="Afla care sunt cele mai scumpe masini din lume" align="left"/>Nu mai este un secret faptul ca o masina iti poate defini statutul in societate. In timp ce multi oa <a href="https://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="super_rss_reader-7" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Roxana Dulgheru</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="https://www.roxanadulgheru.ro/rezist-si-pentru-tine/" target="_blank" title="Posted on 8 February 2017">Rezist și pentru tine!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Prietena mea a rezistat astă seara și pentru mine, soțul meu a rezistat și pentru mine! Vă mulțumim <a href="https://www.roxanadulgheru.ro/rezist-si-pentru-tine/" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="ws_widget__ad_codes-2" class="widget ad-codes"><h3 class="widget-title"><span>Revista AutoExpert</span></h3><div style="margin: 0 auto 0 auto; text-align:center;"> <a href="http://www.autoexpert.ro/colectia-revistei-autoexpert/"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/12/01_Coperta_176.jpg" alt=""/></a> </div> </aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="2" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/garantii-de-50-milioane-lei-pentru-programul-prima-masina-din-2017/" target="_blank" title="Posted on 9 February 2017">Garanţii de 50 milioane lei pentru programul Prima Maşină din 2017</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2016/01/traffic-jam-688566_640-300x200.jpg" width="300" height="200" title="" alt="trafic-floteauto"/>Guvernul a aprobat, astăzi, un plafon de garanţii în valoare de 50 de milioane de lei pentru programul [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://floteauto.ro/news/priboi-si-asociatii-partener-de-cursa-lunga-pentru-transportatori/" target="_blank" title="Posted on 9 February 2017">Priboi și Asociații, singura firmă de recuperări creanțe transport</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/02/Priboi-si-Asociatii-recuperari-creante-si-avocatura-patrat-turcoaz-300x300.png" width="300" height="300" title="" alt=""/>Din totdeauna pasionați de domeniul transporturilor, Priboi și Asociații oferă o atenție deosebită problemelor ce se ivesc în [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/facelift-amplu-pentru-suzuki-sx4/" target="_blank" title="Posted on 8 February 2017">Facelift amplu pentru Suzuki SX4</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2017/02/Suzuki-SX401-300x200.jpg" width="300" height="200" title="SX4 absoarbe fără probleme denivelări și drumrui neamenajate." alt=""/>Intrat într-un con de umbră după lansarea lui Vitara, Suzuki a [...]</p></div> </div> </div> </div> </aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Booking.com</span></h3> <div class="textwidget"><ins class="bookingaff" data-aid="1180867" data-target_aid="1179026" data-prod="banner" data-width="250" data-height="250" data-banner_id="34371"> <a href="//www.booking.com?aid=1179026">Booking.com</a> </ins> <script type="text/javascript">/*<![CDATA[*/(function(d,sc,u){var s=d.createElement(sc),p=d.getElementsByTagName(sc)[0];s.type='text/javascript';s.async=true;s.src=u+'?v='+(+new Date());p.parentNode.insertBefore(s,p);})(document,'script','//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');/*]]>*/</script></div> </aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Utile</span></h3> <div class="textwidget"><p><a href="https://static.anaf.ro/static/10/Anaf/AsistentaContribuabili_r/calculator_taxe/taxa_timbru_2016.html" target="_blank"><img src="/publicitate/calc-anaf-2016.jpg" alt=""/></a></p> </div> </aside></div> <div class="clearfix"></div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-47868" class="post-47868 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-cele-mai-vandute-masini tag-vanzari-auto clearfix entry"> <a href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/masini-noi-245x156.jpg" class="entry-thumbnail colorbox-47868 wp-post-image" alt="Care sunt cele mai vandute masini din lume in 2016" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/vezi-care-sunt-cele-mai-vandute-masini-din-lume-in-2016/" rel="bookmark">Care sunt cele mai vandute masini din lume in 2016</a></h2> </article> </li> <li> <article id="post-47874" class="post-47874 post type-post status-publish format-standard has-post-thumbnail hentry category-spionaj tag-suv-rolls-royce clearfix entry"> <a href="http://www.autoexpert.ro/imagini-spion-in-premiera-cu-primul-suv-rolls-royce/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/suv-rolls-royce-245x156.jpg" class="entry-thumbnail colorbox-47874 wp-post-image" alt="Imagini spion în premieră cu primul SUV Rolls-Royce" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/imagini-spion-in-premiera-cu-primul-suv-rolls-royce/" rel="bookmark">Imagini spion în premieră cu primul SUV Rolls-Royce</a></h2> </article> </li> <li> <article id="post-47866" class="post-47866 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-video tag-doamna-parcheaza tag-garaj tag-porsche tag-soferita clearfix entry"> <a href="http://www.autoexpert.ro/atentie-parcheaza-doamna-faceti-usa-de-la-garaj-mai-mare/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/o-PORSCHE-PARKING-VANCOUVER-facebook-245x156.jpg" class="entry-thumbnail colorbox-47866 wp-post-image" alt="Atenție, parchează doamna! Faceți ușa de la garaj mai mare!" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/atentie-parcheaza-doamna-faceti-usa-de-la-garaj-mai-mare/" rel="bookmark">Atenție, parchează doamna! Faceți ușa de la garaj mai mare!</a></h2> </article> </li> <li> <article id="post-47831" class="post-47831 post type-post status-publish format-standard has-post-thumbnail hentry category-turism clearfix entry"> <a href="http://www.autoexpert.ro/topul-celor-mai-vechi-ruine-din-turcia/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/9016175-245x156.jpg" class="entry-thumbnail colorbox-47831 wp-post-image" alt="Topul celor mai vechi ruine din Turcia" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/topul-celor-mai-vechi-ruine-din-turcia/" rel="bookmark">Topul celor mai vechi ruine din Turcia</a></h2> </article> </li> <li> <article id="post-47827" class="post-47827 post type-post status-publish format-standard has-post-thumbnail hentry category-pentru-expertul-din-tine clearfix entry"> <a href="http://www.autoexpert.ro/targul-indragostitilor-2017-la-bucuresti-mall-si-plaza-romania-luna-februarie-este-un-maraton-al-veseliei-si-al-cadourilor/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/1920x1080-245x156.jpg" class="entry-thumbnail colorbox-47827 wp-post-image" alt="Târgul Îndrăgostiților 2017 &#8211; La București Mall și Plaza România luna februarie este un maraton al veseliei și al cadourilor!" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/targul-indragostitilor-2017-la-bucuresti-mall-si-plaza-romania-luna-februarie-este-un-maraton-al-veseliei-si-al-cadourilor/" rel="bookmark">Târgul Îndrăgostiților 2017 &#8211; La București Mall și Plaza România luna februarie este un maraton al veseliei și al cadourilor!</a></h2> </article> </li> <li> <article id="post-47851" class="post-47851 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-hyundai-i30 clearfix entry"> <a href="http://www.autoexpert.ro/noul-hyundai-i30-lansat-oficial-in-romania/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/ad-7534-245x156.jpg" class="entry-thumbnail colorbox-47851 wp-post-image" alt="Noul Hyundai i30 lansat oficial în România" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noul-hyundai-i30-lansat-oficial-in-romania/" rel="bookmark">Noul Hyundai i30 lansat oficial în România</a></h2> </article> </li> <li> <article id="post-47846" class="post-47846 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-kodiaq tag-preturi-skoda-kodiaq tag-skoda clearfix entry"> <a href="http://www.autoexpert.ro/preturi-skoda-kodiaq-in-romania-cat-costa-noul-suv-cu-7-locuri/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/01/skoda-kodiaq-scout-1-245x156.jpg" class="entry-thumbnail colorbox-47846 wp-post-image" alt="Preturi Skoda Kodiaq in Romania: Cat costa noul SUV cu 7 locuri" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/preturi-skoda-kodiaq-in-romania-cat-costa-noul-suv-cu-7-locuri/" rel="bookmark">Preturi Skoda Kodiaq in Romania: Cat costa noul SUV cu 7 locuri</a></h2> </article> </li> <li> <article id="post-47840" class="post-47840 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto clearfix entry"> <a href="http://www.autoexpert.ro/adunate-de-prin-lume-cum-a-ales-beyonce-sa-si-anunte-sarcina/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/beyonce-porsche-914-245x156.jpg" class="entry-thumbnail colorbox-47840 wp-post-image" alt="Adunate de prin lume: cum a ales Beyonce să-și anunțe sarcina" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/adunate-de-prin-lume-cum-a-ales-beyonce-sa-si-anunte-sarcina/" rel="bookmark">Adunate de prin lume: cum a ales Beyonce să-și anunțe sarcina</a></h2> </article> </li> <li> <article id="post-47861" class="post-47861 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto tag-programul-prima-masina clearfix entry"> <a href="http://www.autoexpert.ro/programul-prima-masina-2017-aprobat-de-guvern/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/01/prima-masina-2016-245x156.jpg" class="entry-thumbnail colorbox-47861 wp-post-image" alt="Fondurile pentru Programul Prima Masina, aprobate de Guvern" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/programul-prima-masina-2017-aprobat-de-guvern/" rel="bookmark">Fondurile pentru Programul Prima Masina, aprobate de Guvern</a></h2> </article> </li> <li> <article id="post-47843" class="post-47843 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-bmw tag-jozef-kaban tag-karim-habib clearfix entry"> <a href="http://www.autoexpert.ro/jozef-kaban-ex-skoda-este-noul-designer-sef-bmw/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2017/02/jozef-kaban-245x156.jpg" class="entry-thumbnail colorbox-47843 wp-post-image" alt="Jozef Kaban, ex-Skoda, este noul designer șef BMW" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/jozef-kaban-ex-skoda-este-noul-designer-sef-bmw/" rel="bookmark">Jozef Kaban, ex-Skoda, este noul designer șef BMW</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2017 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <script type='text/javascript' src='http://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/1/c/1/3/8/d84bdce88e969dc302197de51983853e-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> <script data-cfasync="false" type="text/javascript">/*<![CDATA[*/(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//hstpnetwork.com/scripts/7b88421fc156b79b44ece2017f996fc7.min.js?20170119="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);/*]]>*/</script> </body> </html>