<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.autoexpert.ro/xmlrpc.php">
<link rel="shortcut icon" href="https://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon" />
<title>Lamborghini refuză să construiască mașini autonome - AutoExpert</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.autoexpert.ro/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.autoexpert.ro', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ro_RO', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.autoexpert.ro/57729-2/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autoexpert.ro/57729-2/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Adaugati comentariu', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/www.autoexpert.ro\/57729-2\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. &quot;Suntem ultimul producător care ar putea face așa ceva.&quot; As"/>
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="https://www.autoexpert.ro/57729-2/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamborghini refuză să construiască mașini autonome - AutoExpert" />
<meta property="og:description" content="Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. &quot;Suntem ultimul producător care ar putea face așa ceva.&quot; As" />
<meta property="og:url" content="https://www.autoexpert.ro/57729-2/" />
<meta property="og:site_name" content="AutoExpert" />
<meta property="article:tag" content="Lamborghini" />
<meta property="article:tag" content="masini autonome" />
<meta property="article:section" content="Tehnologie auto" />
<meta property="article:published_time" content="2017-09-28T12:08:50+00:00" />
<meta property="article:modified_time" content="2017-09-28T13:33:36+00:00" />
<meta property="og:updated_time" content="2017-09-28T13:33:36+00:00" />
<meta property="og:image" content="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="https://www.autoexpert.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="https://www.autoexpert.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Lamborghini refuză să construiască mașini autonome Fluxul comentarii" href="https://www.autoexpert.ro/57729-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.autoexpert.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.autoexpert.ro/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 245px;
  height: 156px;
  text-decoration: none;
}
.crp_related img {
  max-width: 245px;
  margin: auto;
}
.crp_related .crp_title {
  width: 245px;
}
                
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.autoexpert.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/colors/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.autoexpert.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-js.js'></script>
<link rel='https://api.w.org/' href='https://www.autoexpert.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F&#038;format=xml" />
<meta name="template" content="AutoExpert 1.0" />

<!--[if lte IE 9]>

<script src="https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>

<![endif]-->

<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script>


    <style>


        .mark_links_in_page {

            color: #d0151d;
            font-weight: bold;

        }
        .mark_links_in_page:hover {

            text-decoration: underline;
            color: #000000;

        }

        .img_english:hover
        {
            border:1px dotted #ff0000 !important;
        }

    </style>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/19905463/autoexpert/hp_billboard', [[970, 250], [336, 280], [970, 200], [300, 250]], 'div-gpt-ad-1493721727448-0').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpbillboardmic', [[600, 200], [620, 200], [728, 200], [640, 200], [750, 300], [750, 200], [850, 200]], 'div-gpt-ad-1493721727448-1').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-2').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-3').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-4').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-5').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_billboard', [[970, 250], [336, 280], [970, 200], [750, 300], [750, 200], [300, 250]], 'div-gpt-ad-1493721727448-6').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_cb', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-7').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_sapou', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-8').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-9').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-10').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-11').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-12').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>




</head>

<body class="single single-post postid-57729 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1412808352354073',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




<div id="page" class="hfeed site clearfix">
<div id="primary-nav-wrap">
	<div id="secondary-bar" class="trans-95">
		<div class="container clearfix">
			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>
		
			<!--span class="news-date"><i class="fa fa-clock-o"></i></span-->
            <div id="logowrap">
            <a href="https://www.autoexpert.ro">
			<img src="https://www.autoexpert.ro/assets/autoexpert.png" alt="AutoExpert" />
			</a></div>

			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="https://www.autoexpert.ro/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Cautare">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>
			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">



		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li>
	<li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="https://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li>
	<li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li>
	<li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li>
</ul>
</li>
<li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="https://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.autoexpert.ro/sectiune/motorsport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li>
</ul>
</li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://www.autoexpert.ro/sectiune/moto/">Moto</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.autoexpert.ro/sectiune/video/">Video</a></li>
</ul>


	</nav><!-- #site-navigation -->

			<div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div>		</div><!-- container / End -->
	</div>
</div><!-- primary-nav-wrap / End -->


	<div id="content" class="site-content margsus">
	
		<!--div class="container" style="padding-bottom:18px;padding-top:7px;">
		        <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span></span></a>
				</div-->
        				<div class="clearfix dist-15"></div>
                       
        <div class="container">
			
				            <!-- START PUB HEADER -->
			<div id="pubheader" class="pubheader">
            <aside id="ws_widget__ad_codes-24" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_billboard -->
<div id='div-gpt-ad-1493721727448-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-6'); });
</script>
</div>
</div>
</aside>            </div>
            <!-- END PUB HEADER -->
                    		<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a>
		
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li>
	<li  id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li>
	<li  id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li>

</ul>
</li>
<li  id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li>
<li  id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li>
<li  id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="https://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li>
<li  id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="https://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="https://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li>
	<li  id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li>
	<li  id="menu-item-53125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53125"><a href="https://www.autoexpert.ro/sectiune/utile/asigurari/">Asigurari</a></li>

</ul>
</li>
<li  id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="https://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li>
<li  id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="https://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li>
<li  id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="https://www.autoexpert.ro/sectiune/eco/">Eco</a></li>
<li  id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="https://www.autoexpert.ro/sectiune/turism/">Turism</a></li>
<li  id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="https://www.autoexpert.ro/parteneri/">Parteneri</a></li>
<li  id="menu-item-52294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52294"><a href="https://www.autoexpert.ro/colectia-revistei-autoexpert/">Revista</a></li>
</ul>
		<div class="news-search">
			<form action="https://www.autoexpert.ro/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->

				<div id="news-ticker" class="clearfix">
			<span class="text">Breaking News</span>
			<ul class="news-list">
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" title="Categoria Auto financiar" style="color:blue;">AUTO FINANCIAR</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/o-noua-taxa-auto-timbrul-de-mediu-ar-putea-reveni-chiar-anul-acesta/" rel="bookmark">ȘOC: O noua taxa auto pana la sfarsitul anului</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" title="Categoria Modele auto noi" style="color:blue;">MODELE AUTO NOI</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/" title="Categoria Frankfurt" style="color:blue;">FRANKFURT</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/live-dacia-duster-ii/" rel="bookmark">LIVE: Dacia Duster II la salonul de la Frankfurt</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/video/" title="Categoria Video" style="color:blue;">VIDEO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/conceptul-bmw-x7-iperformance-redefineste-spatiul/" rel="bookmark">Conceptul BMW X7 iPerformance redefinește spațiul</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/" title="Categoria Frankfurt" style="color:blue;">FRANKFURT</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/duster-ii-a-fost-dezvaluit/" rel="bookmark">Dacia Duster II: Primele informații și imagini oficiale</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/noul-sediu-renault-romania/" rel="bookmark">Au început lucrările la noul sediu Renault Romania</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/opel-crossland-x-s-au-comandat-deja-50-000-de-unitati/" rel="bookmark">Opel Crossland X &#8211; S-au comandat deja 50.000 de unități</a></strong>
					</li>
							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>
	        <div class="clearfix" style="min-height:25px;"></div>
        <div class="clearfix"></div>


			
            
	<div id="primary" class="content-area">
    		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage">
					<article id="post-57729" class="post post-57729 type-post status-publish format-standard has-post-thumbnail hentry category-tehnologie-auto tag-lamborghini tag-masini-autonome clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
	<h1 class="entry-title" itemprop="headline">Lamborghini refuză să construiască mașini autonome</h1>    



    <div class="entry-content sapouart">
        <!-- /19905463/autoexpert/site_inarticle_sapou -->
        <div id='div-gpt-ad-1493721727448-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-8'); });
            </script>
        </div>
    </div>




    <div class="post-share clearfix">
					<div class="entry-meta">
				<span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-09-28T12:08:50+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>28 septembrie 2017</strong></time>		<span class="entry-catagory" >
			 &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/" rel="category tag">Tehnologie auto</a></strong>		</span>
				&nbsp; <span class="entry-comment"><a href="https://www.autoexpert.ro/57729-2/#respond"itemprop="discussionURL">Niciun comentariu</a></span>
					</div><!-- .entry-meta -->
				
	<span class="entry-share-icons">

		<span class="entry-share-icons">

			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>

			<a href="https://twitter.com/intent/tweet?text=Lamborghini refuză să construiască mașini autonome&url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F&media=https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome.jpg&description=Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. &#8222;Suntem ultimul producător care ar putea face așa ceva.&#8221; Aston Martin vrea să fie ultimul producător de&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoexpert.ro%2F57729-2%2F&title=Lamborghini refuză să construiască mașini autonome&summary=Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. &#8222;Suntem ultimul producător care ar putea face așa ceva.&#8221; Aston Martin vrea să fie ultimul producător de&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>

		</span>

	</span>

	</div>
	<div class="entry-content" itemprop="articleBody">
		<div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img width="830" height="467" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-57729  wp-post-image" alt="masini-autonome" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-730x410.jpg 730w, https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-475x268.jpg 475w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image" />          <meta itemprop="url" content="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-830x467.jpg">
          <meta itemprop="width" content="830">
          <meta itemprop="height" content="467">
        </div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.autoexpert.ro/assets/autoexpert.png">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="84">
          </div>
          <meta itemprop="name" content="AutoExpert.ro">
        </div>
		<p><strong><span id="result_box" class="" lang="ro"><span title="Lamborghini liever niet aan de autonome auto ">Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. </span><span title="'Wij zijn de laatste fabrikant die ermee komen' ">&#8222;Suntem ultimul producător care ar putea face așa ceva.&#8221;</span></span></strong></p>
<p><span title="Aston Martin wil de laatste fabrikant zijn die nog handgeschakelde transmissies aanbiedt en Lamborghini bestempelt zich nu tot het automerk dat als laatste fabrikant aan de autonome auto gaat. ">Aston Martin vrea să fie ultimul producător de mașini sport care oferă transmisii manuale, iar Lamborghini îmbrățișează acum statutul de oponent al sistemelor de conducere autonomă.</span></p>
<p><span title="Dat zegt Maurizio Reggiani, hoofd van Lamborghini's ontwikkelingsafdeling, in een interview met Digital Trends.">Declarația îi aparține lui Maurizio Reggiani, șeful departamentului de dezvoltare al Lamborghini, care a acordat un interviu acordat publicației americane Digital Trends. </span><span title="Volgens Reggiani zijn er momenteel zelfs helemaal geen plannen om een automome auto te ontwikkelen.">Potrivit lui Reggiani, în prezent nu există planuri de dezvoltare a unei mașini autonome. </span><span title="&quot;Een Lamborghini koop je om (rij-)plezier te hebben,&quot; aldus de ontwikkelingsbaas. ">&#8222;Un Lamborghini se cumpără pentru distracție&#8221;, a spus directorul R&amp;D al casei italiene.</span></p>
<p><span title="Lamborghini lijkt overigens hetzelfde te denken over een volledig elektrisch model.">De asemenea, Lamborghini pare să fie de aceeași părere în ceea ce privește lansarea unui model complet electric. Cel puțin pentru moment. </span><span title="Dat wil overigens niet zeggen dat het merk stekkertechniek links laat liggen.">Aceasta nu înseamnă totuși că tehnica hibridă este dată complet la o parte din planurile de viitor ale companiei. Noul SUV Urus</span><span title="De op stapel staande Urus, die dit jaar eindelijk in productietrim wordt gepresenteerd, komt namelijk als plug-in hybrid beschikbaar.">, care va fi prezentat în straiele versiunii finale de serie în luna decembrie, va fi oferit și în format hibrid plug-in. </span><span title="Hetzelfde model komt tevens beschikbaar met zaken als active lane-keeping assist, iets dat toch in de buurt komt bij autonome techniek.">Același model va fi, de asemenea, disponibil cu sisteme de conducere semi-autonome, precum asistența activă de menținere a benzii de circulație.</span>
<div class="page-links"></div>
<div class="crp_related "><br><br><h3 style="color:#da0000">Articole similare</h3><ul><li><a href="https://www.autoexpert.ro/lamborghini-pregateste-debutul-celui-mai-rapid-suv-din-lume-urus/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/09/Urus-245x156.jpg" alt="Lamborghini pregătește debutul celui mai rapid SUV din lume, Urus" title="Lamborghini pregătește debutul celui mai rapid SUV din lume, Urus" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Lamborghini pregătește debutul celui mai rapid SUV din&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/elon-musk-in-20-ani-masinile-non-autonome-vor-fi-precum-caii/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/07/elon-musk-crazy-245x156.png" alt="Elon Musk: În 20 ani, mașinile non-autonome vor fi precum caii" title="Elon Musk: În 20 ani, mașinile non-autonome vor fi precum caii" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Elon Musk: În 20 ani, mașinile non-autonome vor fi precum&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/lamborghini-urus-cum-arata-primul-suv-de-la-lm002-incoace/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/05/lamborghini-urus-1-245x156.jpeg" alt="Lamborghini Urus: Cum arată primul SUV supersport italian" title="Lamborghini Urus: Cum arată primul SUV supersport italian" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Lamborghini Urus: Cum arată primul SUV supersport italian</span></a></li><li><a href="https://www.autoexpert.ro/alianta-renault-nissan-promite-10-masini-autonome/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2016/01/masini-autonome-245x156.jpg" alt="Alianța Renault-Nissan promite 10 masini autonome" title="Alianța Renault-Nissan promite 10 masini autonome" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Alianța Renault-Nissan promite 10 masini autonome</span></a></li><li><a href="https://www.autoexpert.ro/samsung-a-primit-aprobarea-de-a-testa-masini-autonome-in-california/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/09/Samsung-To-Test-Autonomous-Cars-245x156.jpg" alt="Samsung a primit aprobarea de a testa mașini autonome în California" title="Samsung a primit aprobarea de a testa mașini autonome în California" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Samsung a primit aprobarea de a testa mașini autonome în&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/cele-mai-tari-masini-de-politie-din-lume-lamborghini-mustang-si-aston-martin/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/04/BMW-i8-245x156.jpg" alt="Cele mai tari mașini de poliție din lume &#8211; Lamborghini, Mustang și Aston Martin" title="Cele mai tari mașini de poliție din lume &#8211; Lamborghini, Mustang și Aston Martin" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Cele mai tari mașini de poliție din lume &#8211;&hellip;</span></a></li></ul><br><br><br><div class="crp_clear"></div></div>		        					<p class="entry-tags" ><a href="https://www.autoexpert.ro/termen/lamborghini/" rel="tag">Lamborghini</a><a href="https://www.autoexpert.ro/termen/masini-autonome/" rel="tag">masini autonome</a></p>
					</div><!-- .entry-content -->
</article><!-- #post-## -->
<style>

    .page-links {
        font-weight:bold;
        font-size:16px;
        color:#000000 !important;
    }


    .page-links a {
        font-weight:bold;
        font-size:16px;
        color:#ffffff !important;
        background-color: #333333;
        padding:3px 5px 2px 5px;
        border-radius: 2px;
        background-color: #e61f26;
    }
    .page-links a:hover {
        background-color: #000000;
    }

</style>						
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="https://www.autoexpert.ro/roata-aniversara-google-marcheaza-19-ani-de-existenta/" rel="prev">Roata aniversară GOOGLE marchează 19 ani de existență!</a></p>		<p class="post-nav-next"><a href="https://www.autoexpert.ro/vw-t-roc-cel-mai-ieftin-suv-vw-costa-16-900-euro/" rel="next">Preturi VW T-Roc: Cel mai ieftin SUV VW costă 16.944 euro</a><i class="fa fa-angle-right"></i></p>	</div><!-- .loop-nav -->

                        <!-- START PUBARTICLE -->
			<div id="pubarticle" class="pubarticle">
            <aside id="ws_widget__ad_codes-14" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_inarticle_cb -->
<div id='div-gpt-ad-1493721727448-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-7'); });
</script>
</div>
</div>
</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><br><br><br></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">
                    <h3 class="section-title">


            </h3>
            <div class="recent-content blog-list clearfix">
                


                    


                    <article id="post-57739" class="blogart nobor post-57739 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-eco tag-programul-rabla tag-programul-rabla-plus tag-rabla clearfix entry">
                                                    <a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57739  wp-post-image" alt="Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/" rel="bookmark">Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/eco/" rel="category tag">Eco</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Ministerul Mediului anunță modificări ale Programului „Rabla Plus”, prin includerea unei noi categorii de autoturisme, de la 1 ianuarie 2018, si anume cvadriciclurile electrice, ceea ce va face ca prețurile mașinilor&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57737" class="blogart post-57737 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-programul-rabla tag-programul-rabla-2017 tag-programul-rabla-clasic clearfix entry">
                                                    <a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57737  wp-post-image" alt="Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/" rel="bookmark">Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Programul Rabla 2017 revine. Bugetul dedicat ramurei Rabla Clasic a fost suplimentat cu 25 de milioane de lei, echivalentul a 4.000 tichete ce vor fi destinate exclusiv persoanelor fizice. „Aceste&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57736" class="blogart post-57736 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-tariceanu clearfix entry">
                                                    <a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57736  wp-post-image" alt="Tăriceanu: Eu nu am văzut nicio scumpire la carburant" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/" rel="bookmark">Tăriceanu: Eu nu am văzut nicio scumpire la carburant</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Revoltător! Călin Popescu-Tăriceanu, președintele Senatului, susține, contrar situației reale, că nu a sesizat nicio scumpire a prețului benzinei și motorinei după reintroducerea accizei la carburanți. &#8222;Eu nu am văzut nicio scumpire&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57732" class="blogart post-57732 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-ford tag-jaguar tag-land-rover clearfix entry">
                                                    <a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57732  wp-post-image" alt="Jaguar Land Rover rupe colaborarea cu Ford" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/" rel="bookmark">Jaguar Land Rover rupe colaborarea cu Ford</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" rel="category tag">Industrie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Noi vești proaste pentru Ford. Jaguar Land Rover a anunțat că va înceta colaborarea cu Ford, ceea ce va duce la închiderea treptată a fabricii de motoare din Bridgend, Marea&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57733" class="blogart post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-pentru-expertul-din-tine tag-kilometraj tag-masini clearfix entry">
                                                    <a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/kilometraj-real-475x268.png" class="entry-thumbnail alignleft b-topping colorbox-57733  wp-post-image" alt="De ce contează câți kilometri are o mașină?" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/" rel="bookmark">De ce contează câți kilometri are o mașină?</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" rel="category tag">Pentru expertul din tine</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/doinita-stanciu/" itemprop="url"><span itemprop="name">Doinita Stanciu</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Cu cât o mașină parcurge mai mulți km, cu atât nivelul de uzură crește. Altfel spus, pe măsură ce crește kilometrajul, crește și costul cu piese de schimb (plăcuțe de&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57731" class="blogart post-57731 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-programul-rabla tag-programul-rabla-2017 clearfix entry">
                                                    <a href="https://www.autoexpert.ro/programul-rabla-2017-noi-fonduri-afla-cand/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/05/programul-rabla-2017-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57731  wp-post-image" alt="Programul Rabla 2017 va primi noi fonduri. AFLĂ CÂND" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/05/programul-rabla-2017-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/05/programul-rabla-2017-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/programul-rabla-2017-noi-fonduri-afla-cand/" rel="bookmark">Programul Rabla 2017 va primi noi fonduri. AFLĂ CÂND</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Programul Rabla 2017 revine. După ce tichetele inițiale s-au epuizat din luna iulie, bugetul din acest an va fi suplimentat peste doar câteva zile, anunță ministrul Mediului, Grațiela Gavrilescu. &#8222;Sper&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57727" class="blogart post-57727 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-modele-auto-noi tag-preturi-vw-t-roc tag-vw-t-roc clearfix entry">
                                                    <a href="https://www.autoexpert.ro/vw-t-roc-cel-mai-ieftin-suv-vw-costa-16-900-euro/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57727  wp-post-image" alt="Preturi VW T-Roc: Cel mai ieftin SUV VW costă 16.944 euro" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-300x169.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-768x432.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-1024x576.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-475x268.jpg 475w, https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017.jpg 1040w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/vw-t-roc-cel-mai-ieftin-suv-vw-costa-16-900-euro/" rel="bookmark">Preturi VW T-Roc: Cel mai ieftin SUV VW costă 16.944 euro</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            VW T-Roc, cel mai mic și mai accesibil SUV al casei germane, va fi disponibil și în România, la un preț de pornire atrăgător: 16.944 euro cu TVA. Inițial, T-Roc&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57729" class="blogart post-57729 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologie-auto tag-lamborghini tag-masini-autonome clearfix entry">
                                                    <a href="https://www.autoexpert.ro/57729-2/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57729  wp-post-image" alt="Lamborghini refuză să construiască mașini autonome" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/57729-2/" rel="bookmark">Lamborghini refuză să construiască mașini autonome</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/" rel="category tag">Tehnologie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Lamborghini merge împotriva curentului și anunță oficial refuzul de a dezvolta mașini autonome. &#8222;Suntem ultimul producător care ar putea face așa ceva.&#8221; Aston Martin vrea să fie ultimul producător de&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57722" class="blogart post-57722 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-pentru-expertul-din-tine tag-google clearfix entry">
                                                    <a href="https://www.autoexpert.ro/roata-aniversara-google-marcheaza-19-ani-de-existenta/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/googledoodle-27-1506501497-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57722  wp-post-image" alt="Roata aniversară GOOGLE marchează 19 ani de existență!" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/roata-aniversara-google-marcheaza-19-ani-de-existenta/" rel="bookmark">Roata aniversară GOOGLE marchează 19 ani de existență!</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" rel="category tag">Pentru expertul din tine</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/doinita-stanciu/" itemprop="url"><span itemprop="name">Doinita Stanciu</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Cel mai mare motor de căutare din lume aniversează astăzi 19 ani de existență. „Roata aniversară Google se vrea a fi o roată a norocului: se învârte, se oprește și&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-57720" class="blogart post-57720 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-dacia-duster tag-dacia-duster-2 tag-duster tag-noua-dacia-duster post_format-post-format-video clearfix entry">
                                                    <a href="https://www.autoexpert.ro/noua-dacia-duster-cum-arata-interiorul-modelului-de-baza/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-57720  wp-post-image" alt="Noua Dacia Duster: Cum arată interiorul modelului de bază" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/noua-dacia-duster-cum-arata-interiorul-modelului-de-baza/" rel="bookmark">Noua Dacia Duster: Cum arată interiorul modelului de bază</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/video/" rel="category tag">Video</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Noua Dacia Duster a fost prezentată în avanpremieră în România. A doua generație a SUV-ului compact a fost expusă la un eveniment dedicat exclusiv angajaților mărcii de la Mioveni. Cu&hellip;                        </div><!-- .entry-summary -->
                    </article>




                                </div>





        </aside>












		            </div>
            <!-- END PUBARTICLE -->
            			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/57729-2/#respond" style="display:none;">Anulează răspuns</a></small></h3>				<form action="https://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true' />
<input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true' />
<input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='57729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->				</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-43" class="widget widget_text">			<div class="textwidget"><a href="https://www.sab.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/09/sab-2017-0917.jpg"  /></a></div>
		</aside><aside id="ws_widget__ad_codes-15" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar1 -->
<div id='div-gpt-ad-1493721727448-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-9'); });
</script>
</div>
</div>
</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-tiparita.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.cine-suntem:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/cine-suntem/" class="cine-suntem">Cine suntem</a>


<a title="English version" href="https://www.autoexpert.ro/who-we-are/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;"  class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.alte-publicatii-auto:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/alte-publicatii-auto-expert-media/" class="alte-publicatii-auto">PUBLICATII AUTO EXPERT MEDIA</a>


<a title="English version"  href="https://www.autoexpert.ro/auto-expert-media-publications/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><style>
	.sb-eps {
		display:inline-block;
		margin-top:3px;
		color:#d0151d !important;
		font-weight:bold;

	}
	.sb-eps:hover {
		color:#000000 !important;
	}

	.sb-eps-c {
		border:1px solid #eeeeee;
		border-bottom:0;
		background-color:#ffffff;
		padding:3px;
		padding-left:7px;
	}


</style>



<div class="sb-eps-c" style="font-family:Oswald,sans-serif; font-size: 18px; color:#ffffff; background-color:#ec1b22">
EDITII SI PROIECTE SPECIALE

<a title="English version"  href="https://www.autoexpert.ro/special-issues-and-projects/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>

</div>

<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-junior/">AutoExpert JUNIOR</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-eco/">AutoExpert ECO</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-extra/">AutoExpert EXTRA</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-safety/">AutoExpert SAFETY</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-4x4/">AutoExpert 4x4</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/editii-aniversare/">EDITII ANIVERSARE</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-soferului-incepator/">Ghidul Soferului Incepator</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative/">Ghidul Propulsiilor Alternative</a>
</div>
<div class="sb-eps-c" style="border-bottom:1px solid #eeeeee;">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-ghiduri/">AutoExpert - Ghiduri</a>
</div></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/autoexpert.ro" data-show-posts="false" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/autoexpert.ro" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/autoexpert.ro">Revista AutoExpert</a></blockquote></div>
</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><a href="http://www.itsybitsy.ro/live/" target="_blank"><img src="https://autoexpert.ro/wp-content/uploads/2017/05/itsybitsy.jpg"></a></div>
		</aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget"><h3 class="widget-title"><span>Sondaj</span></h3><style scoped>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</style><div id="yop-poll-container-3_yp59cda27120b09" class="yop-poll-container"><div id="yop-poll-container-success-3_yp59cda27120b09" class="yop-poll-container-success"></div><div id="yop-poll-container-error-3_yp59cda27120b09" class="yop-poll-container-error"></div><form id="yop-poll-form-3_yp59cda27120b09" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-3_yp59cda27120b09">
	
	<div id = "yop-poll-question-container-3_yp59cda27120b09-3" class = "yop-poll-question-container-3_yp59cda27120b09">
		<div id = "yop-poll-question-3_yp59cda27120b09-3"
             class = "yop-poll-question-3_yp59cda27120b09">Ce va place mai mult?</div>
		<div id = "yop-poll-answers-3_yp59cda27120b09-3" class = "yop-poll-answers-3_yp59cda27120b09">
			<ul style="padding-left:0">
				
				<li id = "yop-poll-li-answer-3_yp59cda27120b09-3" class="yop-poll-li-answer-3_yp59cda27120b09 yop-poll-li-answer-3_yp59cda27120b09-3">
					<input type="radio" value="7" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp59cda27120b09-7" /> <label for="yop-poll-answer-3_yp59cda27120b09-7">noua Dacia Duster</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-3_yp59cda27120b09-3" class="yop-poll-li-answer-3_yp59cda27120b09 yop-poll-li-answer-3_yp59cda27120b09-3">
					<input type="radio" value="8" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp59cda27120b09-8" /> <label for="yop-poll-answer-3_yp59cda27120b09-8">noul Ford Ecosport</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div id = "yop-poll-customs-3_yp59cda27120b09-3" class = "yop-poll-customs-3_yp59cda27120b09">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-3_yp59cda27120b09"></div>
	
</div>

<div id = "yop-poll-vote-3_yp59cda27120b09" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-3_yp59cda27120b09" onclick="yop_poll_register_vote('3', 'widget', '_yp59cda27120b09'); return false;">Voteaza</button></div>
	<div id = "yop-poll-results-3_yp59cda27120b09"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-3_yp59cda27120b09" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-3_yp59cda27120b09" name="yop-poll-nonce-3_yp59cda27120b09" value="9a22fd022f" /></form></div></aside><aside id="ws_widget__ad_codes-17" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar2 -->
<div id='div-gpt-ad-1493721727448-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-10'); });
</script>
</div>
</div>
</aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-64x64.jpg" class="entry-thumb colorbox-57739  wp-post-image" alt="Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/" rel="bookmark">Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro</a><time class="entry-date" datetime="2017-09-29T01:48:33+00:00">29 septembrie 2017</time></li><li><a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-64x64.jpg" class="entry-thumb colorbox-57737  wp-post-image" alt="Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/" rel="bookmark">Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete</a><time class="entry-date" datetime="2017-09-29T01:38:00+00:00">29 septembrie 2017</time></li><li><a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-64x64.jpg" class="entry-thumb colorbox-57736  wp-post-image" alt="Tăriceanu: Eu nu am văzut nicio scumpire la carburant" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/" rel="bookmark">Tăriceanu: Eu nu am văzut nicio scumpire la carburant</a><time class="entry-date" datetime="2017-09-29T01:13:47+00:00">29 septembrie 2017</time></li><li><a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-64x64.jpg" class="entry-thumb colorbox-57732  wp-post-image" alt="Jaguar Land Rover rupe colaborarea cu Ford" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/" rel="bookmark">Jaguar Land Rover rupe colaborarea cu Ford</a><time class="entry-date" datetime="2017-09-28T14:40:40+00:00">28 septembrie 2017</time></li><li><a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/kilometraj-real-64x64.png" class="entry-thumb colorbox-57733  wp-post-image" alt="De ce contează câți kilometri are o mașină?" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/kilometraj-real-150x150.png 150w, https://www.autoexpert.ro/wp-content/uploads/2017/09/kilometraj-real-64x64.png 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/" rel="bookmark">De ce contează câți kilometri are o mașină?</a><time class="entry-date" datetime="2017-09-28T14:21:55+00:00">28 septembrie 2017</time></li></ul></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.artmyway.ro/"><img src="/publicitate/banner-ArtMyWay.jpg"></a></div>
		</aside><aside id="ws_widget__ad_codes-19" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar3 -->
<div id='div-gpt-ad-1493721727448-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-11'); });
</script>
</div>
</div>
</aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="2" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/programul-rabla-clasic-suplimentat-cu-4-000-de-prime-de-casare/" target="_blank" title="Posted on 28 September 2017">Programul Rabla Clasic, suplimentat</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/programul-rabla-clasic-suplimentat-cu-4-000-de-prime-de-casare/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2015/10/cars-cemetry-183249_640.jpg" width="640" height="480" title="" alt="rabla-2015-persoane-juridice-floteauto" />Programul &#8222;Rabla Clasic 2017&#8221; pentru persoane fizice va fi suplimentat cu 25 de milioane de lei, ceea ce înseamnă un plus de 4.000 de prime de casare. Ministrul Mediului,  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://floteauto.ro/iata-lista-de-preturi-vw-t-roc-in-romania/" target="_blank" title="Posted on 28 September 2017">Iată lista de prețuri VW T-Roc în România</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/iata-lista-de-preturi-vw-t-roc-in-romania/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/09/VW-T-Roc-1-1-1024x576.jpg" width="860" height="484" title="" alt="Prețuri VW T-Roc" />Lista de prețuri VW T-Roc, cel mai mic SUV din oferta producătorului german, pornește de la 16.944 euro, TVA inclus. Deocamdată, comezile pot fi plasate exclusiv online. Modelul de  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/decontarea-navetei-scolare-si-pentru-elevii-de-liceu/" target="_blank" title="Posted on 28 September 2017">Decontarea navetei şcolare, valabilă şi pentru elevii de liceu</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/decontarea-navetei-scolare-si-pentru-elevii-de-liceu/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/09/naveta.jpg" width="700" height="613" title="" alt="" />Preşedintele Klaus Iohannis a promulgat Legea privind aprobarea OUG 69/2016, ce prevede decontarea navetei şcolare şi pentru elevii de nivel liceal care nu pot fi şcolarizaţi în localitatea de domiciliu la  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="ws_widget__ad_codes-21" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar4 -->
<div id='div-gpt-ad-1493721727448-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-12'); });
</script>
</div>
</div>
</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><center><a href="http://constantinnautics.ro/index.php?route=product/category&path=59" target="_blank"><img src="/publicitate/foto-man-250x300.jpg" alt="" /></a></center>
</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div>
		</aside><aside id="super_rss_reader-12" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MotorXpert.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://motorxpert.ro/prima-editie-fim-awards-pe-26-noiembrie/" target="_blank" title="Posted on 26 September 2017">Prima ediție a FIM Awards pe 26 noiembrie</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/prima-editie-fim-awards-pe-26-noiembrie/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/09/csm_ff502dee-3603-4d81-8a98-c7c245ef8070_037da3db4e.jpg" width="700" height="466" title="" alt="" />Forurile mondiale de specialitate au transformat, rând pe rând, festivitățile lor anuale de final de sezon în adevărate evenimente globale. Federația Internațională de Motociclism s-a aliniat acestei tendințe de  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://motorxpert.ro/revenirea-mitului/" target="_blank" title="Posted on 24 August 2017">REVENIREA MITULUI</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/revenirea-mitului/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/08/2-3.jpg" width="775" height="497" title="" alt="" />FIRMA DIN HAMAMATSU REVINE ÎN OLIMPUL MAXI-SPORTIVELOR CU O MOTOCICLETĂ REVOLUȚIONATĂ LA ȘASIU ȘI MOTOR ȘI ÎNZESTRATĂ CU SOLUȚII DERIVATE DIN MOTOGP, CUM AR FI DISTRIBUȚIA VARIABILĂ. ELECTRONICA, PERFORMANȚELE  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-13" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MissAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://missauto.ro/de-ce-conteaza-cati-kilometri-o-masina/" target="_blank" title="Posted on 28 September 2017">De ce contează câți kilometri are o mașină?</a></div><div class="srr-meta"></div><a href="https://missauto.ro/de-ce-conteaza-cati-kilometri-o-masina/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/09/kilometraj-real.png" width="800" height="420" title="" alt="" />Cu cât o mașină parcurge mai mulți km, cu atât nivelul de uzură crește. Altfel spus, pe măsură ce crește kilometrajul, crește și costul cu piese de schimb (plăcuțe  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://missauto.ro/cum-iti-poti-proteja-masina-parcare/" target="_blank" title="Posted on 28 September 2017">Cum iti poti proteja masina in parcare</a></div><div class="srr-meta"></div><a href="https://missauto.ro/cum-iti-poti-proteja-masina-parcare/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/09/street-2701004_960_720.jpg" width="860" height="325" title="" alt="" />Nu sunt rare situatiile neplacute in care lasi masina intr-o parcare, sperand ca e in siguranta, si o gasesti zgariata sau lovita, fara ca cineva sa fi lasat un  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="3" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/cum-poti-mari-capacitatea-de-depozitare-a-masinii-tale/" target="_blank" title="Posted on 28 September 2017">Cum poti mari capacitatea de depozitare a masinii tale</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/cum-poti-mari-capacitatea-de-depozitare-a-masinii-tale/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Atunci cand iti cumperi o masina, unul dintre cele mai importante aspecte la care trebuie sa fii atent este capacitatea de depozitare a acesteia, ...  The post Cum poti mari capacitatea de depozitare a masinii tale appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/distrugator-de-profesie-si-a-dat-foc-la-bmw-in-fata-uzinei-din-munchen/" target="_blank" title="Posted on 23 September 2017">Distrugător de profesie – Și-a dat foc la BMW după ce un proprietar de Mercedes și-a făcut praf limuzina cu crosa de golf</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/distrugator-de-profesie-si-a-dat-foc-la-bmw-in-fata-uzinei-din-munchen/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Un om de afaceri italian a luat-o razna rău de tot. Dă banii pe BMW-uri ca să le distrugă cu surle și trâmbițe. Desi ...  The post Distrugător de profesie – Și-a dat foc la BMW după ce un proprietar de Mercedes și-a făcut praf limuzina cu crosa de golf appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/o-tara-prea-mica-pentru-o-masina-atat-de-mare-un-mercedes-g-63-amg-6x6-nu-poate-parca-la-monaco/" target="_blank" title="Posted on 21 September 2017">O țară prea mică pentru o mașină atât de mare! Un Mercedes G 63 AMG 6×6 nu poate parca la Monaco</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/o-tara-prea-mica-pentru-o-masina-atat-de-mare-un-mercedes-g-63-amg-6x6-nu-poate-parca-la-monaco/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Este misiune imposibilă să parchezi un Mercedes G 63 AMG 6×6 în Monaco. Este o țară prea mică pentru o mașină așa de mare! ...  The post O țară prea mică pentru o mașină atât de mare! Un Mercedes G 63 AMG 6×6 nu poate parca la Monaco appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside></div><!-- #secondary -->
<div class="clearfix"></div>				<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3>
			<div class="jcarousel">
				<ul>
					
						<li>

							<article id="post-57697" class="post-57697 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-taxa-auto tag-timbru-de-mediu clearfix entry">

								
									<a href="https://www.autoexpert.ro/o-noua-taxa-auto-timbrul-de-mediu-ar-putea-reveni-chiar-anul-acesta/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2016/10/timbrul-de-mediu-245x156.jpg" class="entry-thumbnail colorbox-57697  wp-post-image" alt="ȘOC: O noua taxa auto pana la sfarsitul anului" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/o-noua-taxa-auto-timbrul-de-mediu-ar-putea-reveni-chiar-anul-acesta/" rel="bookmark">ȘOC: O noua taxa auto pana la sfarsitul anului</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57278" class="post-57278 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-frankfurt category-modele-auto-noi tag-dacia tag-dacia-duster tag-duster tag-ford tag-ford-ecosport clearfix entry">

								
									<a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-245x156.jpg" class="entry-thumbnail colorbox-57278  wp-post-image" alt="Noua Dacia Duster versus Ford EcoSport. Care este mai bun?" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57739" class="post-57739 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-eco tag-programul-rabla tag-programul-rabla-plus tag-rabla clearfix entry">

								
									<a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/03/Renault-Twizy-15-245x156.jpg" class="entry-thumbnail colorbox-57739  wp-post-image" alt="Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/cvadriciclurile-electrice-programul-rabla-plus/" rel="bookmark">Programul Rabla Plus: Cum să îți iei mașină electrică cu 5.000 euro</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57737" class="post-57737 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-programul-rabla tag-programul-rabla-2017 tag-programul-rabla-clasic clearfix entry">

								
									<a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/rabla-245x156.jpg" class="entry-thumbnail colorbox-57737  wp-post-image" alt="Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/programul-rabla-clasic-2017-inca-4-000-de-tichete/" rel="bookmark">Programul Rabla Clasic 2017 suplimentat cu 4.000 de tichete</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57736" class="post-57736 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-tariceanu clearfix entry">

								
									<a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/08/1-se-fac-angajari-la-o-benzinarie-din-botosani-leafa-de-1-050-lei-afla-care-245x156.jpg" class="entry-thumbnail colorbox-57736  wp-post-image" alt="Tăriceanu: Eu nu am văzut nicio scumpire la carburant" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/tariceanu-eu-nu-am-vazut-nicio-scumpire-la-carburant/" rel="bookmark">Tăriceanu: Eu nu am văzut nicio scumpire la carburant</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57732" class="post-57732 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-ford tag-jaguar tag-land-rover clearfix entry">

								
									<a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/ford-jlr-245x156.jpg" class="entry-thumbnail colorbox-57732  wp-post-image" alt="Jaguar Land Rover rupe colaborarea cu Ford" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/jaguar-land-rover-rupe-colaborarea-cu-ford/" rel="bookmark">Jaguar Land Rover rupe colaborarea cu Ford</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57733" class="post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-pentru-expertul-din-tine tag-kilometraj tag-masini clearfix entry">

								
									<a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/kilometraj-real-245x156.png" class="entry-thumbnail colorbox-57733  wp-post-image" alt="De ce contează câți kilometri are o mașină?" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/de-ce-conteaza-cati-kilometri-are-o-masina/" rel="bookmark">De ce contează câți kilometri are o mașină?</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57731" class="post-57731 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar tag-programul-rabla tag-programul-rabla-2017 clearfix entry">

								
									<a href="https://www.autoexpert.ro/programul-rabla-2017-noi-fonduri-afla-cand/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/05/programul-rabla-2017-245x156.jpg" class="entry-thumbnail colorbox-57731  wp-post-image" alt="Programul Rabla 2017 va primi noi fonduri. AFLĂ CÂND" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/programul-rabla-2017-noi-fonduri-afla-cand/" rel="bookmark">Programul Rabla 2017 va primi noi fonduri. AFLĂ CÂND</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57727" class="post-57727 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-modele-auto-noi tag-preturi-vw-t-roc tag-vw-t-roc clearfix entry">

								
									<a href="https://www.autoexpert.ro/vw-t-roc-cel-mai-ieftin-suv-vw-costa-16-900-euro/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/08/vw_t_roc_2017-245x156.jpg" class="entry-thumbnail colorbox-57727  wp-post-image" alt="Preturi VW T-Roc: Cel mai ieftin SUV VW costă 16.944 euro" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/vw-t-roc-cel-mai-ieftin-suv-vw-costa-16-900-euro/" rel="bookmark">Preturi VW T-Roc: Cel mai ieftin SUV VW costă 16.944 euro</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57729" class="post-57729 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologie-auto tag-lamborghini tag-masini-autonome clearfix entry">

								
									<a href="https://www.autoexpert.ro/57729-2/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/masini-autonome-245x156.jpg" class="entry-thumbnail colorbox-57729  wp-post-image" alt="Lamborghini refuză să construiască mașini autonome" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/57729-2/" rel="bookmark">Lamborghini refuză să construiască mașini autonome</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57722" class="post-57722 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto category-pentru-expertul-din-tine tag-google clearfix entry">

								
									<a href="https://www.autoexpert.ro/roata-aniversara-google-marcheaza-19-ani-de-existenta/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/googledoodle-27-1506501497-245x156.jpg" class="entry-thumbnail colorbox-57722  wp-post-image" alt="Roata aniversară GOOGLE marchează 19 ani de existență!" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/roata-aniversara-google-marcheaza-19-ani-de-existenta/" rel="bookmark">Roata aniversară GOOGLE marchează 19 ani de existență!</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-57720" class="post-57720 post type-post status-publish format-video has-post-thumbnail hentry category-modele-auto-noi category-video tag-dacia-duster tag-dacia-duster-2 tag-duster tag-noua-dacia-duster post_format-post-format-video clearfix entry">

								
									<a href="https://www.autoexpert.ro/noua-dacia-duster-cum-arata-interiorul-modelului-de-baza/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-245x156.jpg" class="entry-thumbnail colorbox-57720  wp-post-image" alt="Noua Dacia Duster: Cum arată interiorul modelului de bază" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-300x191.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-768x490.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-1024x653.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1-245x156.jpg 245w, https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-1.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/noua-dacia-duster-cum-arata-interiorul-modelului-de-baza/" rel="bookmark">Noua Dacia Duster: Cum arată interiorul modelului de bază</a></h2>
							</article>

						</li>

					
				</ul>

			</div>



			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>

			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>

		</div>
	


		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			







        <div class="clearfix">
            <aside id="text-34" class="widget widget_text">			<div class="textwidget">
<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/D7F4MISZYNB4NH4THAOFSCGH44" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-fa-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MMCIDMOABVD23IAEVZTDZ7RJTQ" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-mx-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/FMAKGKJVORFHRLVVTJS3QHDJPY" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-pdf.png"></a>

<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-ae-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/ELUCJA4IFZHZNJRFO6RBSRMYKM" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-fa-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/344DRX6WGVAFLHFR6UQIBLDSKI" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-mx-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/IGGOIOPUKBDM7ATM3UTBUKRVEM" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-tiparita.png"></a>

<hr>

        </div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"> 
        
<style>
.footer_logo {
	margin:0 10px 10px 0; 
	display:inline-block;
}
</style>

<a style="display:none" class="footer_logo" href="http://www.autoexpert.ro" target="_blank" title="AutoExpert"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert.gif" alt="AutoExpert"></a>
<a class="footer_logo" href="http://www.floteauto.ro" target="_blank" title="FloteAuto"><img src="https://autoexpert.ro/img/footer-proiecte/flote-auto.gif" alt="FloteAuto"></a>
<a class="footer_logo" href="http://www.motorxpert.ro" target="_blank" title="MotorXpert"><img src="https://autoexpert.ro/img/footer-proiecte/motorxpert.gif" alt="MotorXpert"></a>

<a class="footer_logo" style="margin:0 15px 10px 0" href="http://www.yachtexpert.ro/" target="_blank" title="YachtExpert"><img src="https://autoexpert.ro/img/footer-proiecte/yacht-expert.gif" alt="YachtExpert"></a>



<a href="http://www.autoexpert.ro/ghidul-soferului-incepator/" target="_blank" class="footer_logo" title="KM0 - Ghidul Șoferului Începător"><img src="https://autoexpert.ro/img/footer-proiecte/km0.gif" alt="KM0 - Ghidul Șoferului Începător"></a>

<a class="footer_logo" href="http://missauto.ro" target="_blank" title="MissAuto"><img src="https://autoexpert.ro/img/footer-proiecte/miss-auto.gif" alt="MissAuto"></a>

<a class="footer_logo" href= "http://www.autoexpert.ro/autoexpert-junior/" target="_blank" title="AutoExpert Junior"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-junior.gif" alt="AutoExpert Junior"></a>

<a href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" class="footer_logo" title="AutoExpert 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-4x4.gif" alt="AutoExpert 4x4"></a>

<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" title="Catalog SUV 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/catalog-suv-4x4.gif" alt="Catalog SUV 4x4"></a>


<a href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative//" target="_blank" class="footer_logo" title="Ghidul Propulsiilor Alternative"><img src="https://autoexpert.ro/img/footer-proiecte/ghidul-propulsiilor-alternative.gif" alt="Ghidul Propulsiilor Alternative"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-eco/" title="AutoExpert ECO" target="_blank"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-eco.gif" alt="AutoExpert ECO"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-extra/" target="_blank" title="AutoExpert EXTRA"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-extra.gif" alt="AutoExpert EXTRA"></a>




<a class="footer_logo" href="http://mercedesblog.com" target="_blank" title="Mercedes Blog"><img src="https://autoexpert.ro/img/footer-proiecte/mercedesblog.gif" alt="Mercedes Blog"></a>

<!--
<span class="footer_logo" title="AutoExpert Industry"><img src="http://www.autoexpert.ro/img/footer-proiecte/autoexpert-industry.gif" alt="AutoExpert Industry"></span>
-->


</div>
		</aside>        </div>



        <hr>





			<div id="site-bottom" class="clearfix">

				<div class="copyright">

					<p>&copy; 2017 <a href=" https://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p>

				</div>

			</div>



		</footer><!-- #colophon -->



	</div><!-- .container -->

</div><!-- #content -->

	

</div><!-- #page -->


<script>document.documentElement.className = 'js';</script>

	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.autoexpert.ro/wp-content/plugins/yop-poll/css/yop-poll-public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.70","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"inchide","colorboxNext":"urmatorul","colorboxPrevious":"anteriorul","colorboxSlideshowStart":"porneste slideshow","colorboxSlideshowStop":"opreste slideshow","colorboxCurrent":"{current} din {total} imagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/jquery.popupWindow.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=3&#038;location=widget&#038;unique_id=_yp59cda27120b09'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/www.autoexpert.ro\/login\/?redirect_to=https%3A%2F%2Fwww.autoexpert.ro%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_3_yp59cda27120b09 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.autoexpert.ro","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-public.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-json2.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
	var gals = jQuery(".gallery");
	var poze = new Array();
	for(var g=0; g<gals.length; g++){
		poze[g]=jQuery("#gallery-"+(g+1)).find("figure");
		poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");
		for(var i=0; i<5; i++){
			poze[g].eq(i).show();
		}
	}
	jQuery(".hentry").addClass("xtry").removeClass("hentry");
});
</script>
<script language="javascript" type="text/javascript">
jQuery(function($){
	$('.my-masonry-item dd').css("display","none");
	$('.my-masonry').masonry({
		itemSelector: '.my-masonry-item',
		columnWidth: '.my-masonry-item',
		isAnimated: true
	});
});
</script>




            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70405/tag"></script>
        



        </body>

</html>
