<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.autoexpert.ro/xmlrpc.php">
<link rel="shortcut icon" href="https://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon" />
<title>Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla! - AutoExpert</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.autoexpert.ro/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.autoexpert.ro', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ro_RO', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Adaugati comentariu', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/www.autoexpert.ro\/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea înt"/>
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla! - AutoExpert" />
<meta property="og:description" content="Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea înt" />
<meta property="og:url" content="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" />
<meta property="og:site_name" content="AutoExpert" />
<meta property="article:tag" content="bunica" />
<meta property="article:tag" content="masini autonome" />
<meta property="article:tag" content="mașini sovietice" />
<meta property="article:tag" content="tesla" />
<meta property="article:tag" content="tesla model x" />
<meta property="article:section" content="Miss Auto" />
<meta property="article:published_time" content="2017-11-07T11:50:16+00:00" />
<meta property="og:image" content="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="https://www.autoexpert.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="https://www.autoexpert.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla! Fluxul comentarii" href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.autoexpert.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.autoexpert.ro/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 245px;
  height: 156px;
  text-decoration: none;
}
.crp_related img {
  max-width: 245px;
  margin: auto;
}
.crp_related .crp_title {
  width: 245px;
}
                
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.autoexpert.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/colors/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.autoexpert.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-js.js'></script>
<link rel='https://api.w.org/' href='https://www.autoexpert.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F&#038;format=xml" />
<meta name="template" content="AutoExpert 1.0" />

<!--[if lte IE 9]>

<script src="https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>

<![endif]-->

<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script>


    <style>


        .mark_links_in_page {

            color: #d0151d;
            font-weight: bold;

        }
        .mark_links_in_page:hover {

            text-decoration: underline;
            color: #000000;

        }

        .img_english:hover
        {
            border:1px dotted #ff0000 !important;
        }

    </style>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/19905463/autoexpert/hp_billboard', [[970, 250], [336, 280], [970, 200], [300, 250]], 'div-gpt-ad-1493721727448-0').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpbillboardmic', [[600, 200], [620, 200], [728, 200], [640, 200], [750, 300], [750, 200], [850, 200]], 'div-gpt-ad-1493721727448-1').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-2').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-3').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-4').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-5').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_billboard', [[970, 250], [336, 280], [970, 200], [750, 300], [750, 200], [300, 250]], 'div-gpt-ad-1493721727448-6').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_cb', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-7').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_sapou', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-8').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-9').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-10').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-11').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-12').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>




</head>

<body class="single single-post postid-59099 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1412808352354073',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




<div id="page" class="hfeed site clearfix">
<div id="primary-nav-wrap">
	<div id="secondary-bar" class="trans-95">
		<div class="container clearfix">
			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>
		
			<!--span class="news-date"><i class="fa fa-clock-o"></i></span-->
            <div id="logowrap">
            <a href="https://www.autoexpert.ro">
			<img src="https://www.autoexpert.ro/assets/autoexpert.png" alt="AutoExpert" />
			</a></div>

			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="https://www.autoexpert.ro/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Cautare">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>
			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">



		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li>
	<li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="https://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li>
	<li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li>
	<li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li>
</ul>
</li>
<li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42318"><a href="https://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.autoexpert.ro/sectiune/motorsport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li>
</ul>
</li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://www.autoexpert.ro/sectiune/moto/">Moto</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.autoexpert.ro/sectiune/video/">Video</a></li>
</ul>


	</nav><!-- #site-navigation -->

			<div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div>		</div><!-- container / End -->
	</div>
</div><!-- primary-nav-wrap / End -->


	<div id="content" class="site-content margsus">
	
		<!--div class="container" style="padding-bottom:18px;padding-top:7px;">
		        <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span></span></a>
				</div-->
        				<div class="clearfix dist-15"></div>
                       
        <div class="container">
			
				            <!-- START PUB HEADER -->
			<div id="pubheader" class="pubheader">
            <aside id="ws_widget__ad_codes-24" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_billboard -->
<div id='div-gpt-ad-1493721727448-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-6'); });
</script>
</div>
</div>
</aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><br>
<div style="text-align: center;">
<a target="_blank" href="https://www.porschebank.ro/ro/marci/promotii/487_4_bonus_financiar " rel="nofollow"><img 
style="text-align:center" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/banner-porsche-181017-ad.jpg"></a>
</div>
</div>
		</aside>            </div>
            <!-- END PUB HEADER -->
                    		<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a>
		
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li>
	<li  id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li>
	<li  id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li>

</ul>
</li>
<li  id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li>
<li  id="menu-item-59094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59094"><a href="https://www.autoexpert.ro/sectiune/second-hand/">Second Hand</a></li>
<li  id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li>
<li  id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="https://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li>
<li  id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="https://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="https://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li>
	<li  id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li>
	<li  id="menu-item-53125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53125"><a href="https://www.autoexpert.ro/sectiune/utile/asigurari/">Asigurari</a></li>
	<li  id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="https://www.autoexpert.ro/parteneri/">Parteneri</a></li>

</ul>
</li>
<li  id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="https://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li>
<li  id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="https://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li>
<li  id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="https://www.autoexpert.ro/sectiune/eco/">Eco</a></li>
<li  id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="https://www.autoexpert.ro/sectiune/turism/">Turism</a></li>
<li  id="menu-item-52294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52294"><a href="https://www.autoexpert.ro/colectia-revistei-autoexpert/">Revista</a></li>
</ul>
		<div class="news-search">
			<form action="https://www.autoexpert.ro/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->

				<div id="news-ticker" class="clearfix">
			<span class="text">Breaking News</span>
			<ul class="news-list">
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/" title="Categoria Frankfurt" style="color:blue;">FRANKFURT</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/miss-auto/" title="Categoria Miss Auto" style="color:blue;">MISS AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/cosmin-contra-implicat-intr-un-accident-rutier-in-bucuresti/" rel="bookmark">Cosmin Contra, implicat într-un accident rutier în București</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/lifestyle/" title="Categoria Lifestyle" style="color:blue;">LIFESTYLE</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/fiul-lui-michael-jackson-fost-spitalizat-urma-unui-accident-de-motocicleta/" rel="bookmark">Fiul lui Michael Jackson a fost spitalizat în urma unui accident de motocicletă</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/live-dacia-duster-ii/" rel="bookmark">LIVE: Dacia Duster II la salonul de la Frankfurt</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/conceptul-bmw-x7-iperformance-redefineste-spatiul/" rel="bookmark">Conceptul BMW X7 iPerformance redefinește spațiul</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/duster-ii-a-fost-dezvaluit/" rel="bookmark">Dacia Duster II: Primele informații și imagini oficiale</a></strong>
					</li>
							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>
	        <div class="clearfix" style="min-height:25px;"></div>
        <div class="clearfix"></div>


			
            
	<div id="primary" class="content-area">
    		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage">
					<article id="post-59099" class="post post-59099 type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-bunica tag-masini-autonome tag-masini-sovietice tag-tesla tag-tesla-model-x clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
	<h1 class="entry-title" itemprop="headline">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</h1>    



    <div class="entry-content sapouart">
        <!-- /19905463/autoexpert/site_inarticle_sapou -->
        <div id='div-gpt-ad-1493721727448-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-8'); });
            </script>
        </div>
    </div>




    <br clear="all">
    <a target="_blank" href="https://ro.eulogis.com/?offerPromotionCode=AUTOEXPERT"
       rel="nofollow"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/eulogis-autoexpert.gif"></a>
    <br><br>






    <div class="post-share clearfix">
					<div class="entry-meta">
				<span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-11-07T11:50:16+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>7 noiembrie 2017</strong></time>		<span class="entry-catagory" >
			 &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a></strong>		</span>
				&nbsp; <span class="entry-comment"><a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/#respond"itemprop="discussionURL">Niciun comentariu</a></span>
					</div><!-- .entry-meta -->
				
	<span class="entry-share-icons">

		<span class="entry-share-icons">

			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>

			<a href="https://twitter.com/intent/tweet?text=Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!&url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F&media=https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla.jpg&description=Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea întreagă, dacă ar avea condiții. Acum, chiar și&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoexpert.ro%2Fbunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla%2F&title=Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!&summary=Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea întreagă, dacă ar avea condiții. Acum, chiar și&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>

		</span>

	</span>

	</div>
	<div class="entry-content" itemprop="articleBody">
		<div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img width="640" height="467" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-640x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-59099  wp-post-image" alt="bunica Tesla" itemprop="image" />          <meta itemprop="url" content="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-640x467.jpg">
          <meta itemprop="width" content="640">
          <meta itemprop="height" content="467">
        </div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.autoexpert.ro/assets/autoexpert.png">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="84">
          </div>
          <meta itemprop="name" content="AutoExpert.ro">
        </div>
		<p><strong>Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea întreagă, dacă ar avea condiții. Acum, chiar și bunicuța de 92 de ani, care a condus mașini sovietice toată viața, este pregătită pentru ce aduce viitorul. </strong></p>
<p>Ea este Rossi, din Tallinn, Estonia. Are 92 de ani și testează acum noi tehnologii. Pentru câteva minute, Rossi a primit pe mână o Tesla Model X cu abilități de rulare autonomă.</p>
<p>Singurele mașini pe care le-a condus au fost cele sovietice. Are, la ora actuală, un Moskvich vechi de 43 de ani. Tocmai și-a reînnoit permisul pentru următorii zece ani. “Mașina mea e viața mea”, spune bunicuța care conduce sute de kilometri săptămânal, dar niciodată nu a urcat la volanul unei mașini moderne</p>
<p style="text-align: center;"><a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank"><strong>VIDEO</strong> </a></p>
<p>Pentru că este, se pare, cel mai în vârstă șofer activ din Estonia, bunica a fost supusă unui experiment tehnologic. A fost rugată să urce la volanul unui Model X. La început, nu a fost deloc impresionată, ci doar un pic speriată că are de-a face cu doar două pedale. Nu condusese niciodată o mașină automată. “Este exact ca Moskvich-ul meu”, a glumit bunica. Lucrurile s-au schimbat la 180 de grade atunci când șoferița de vârsta a treia a călcat accelerația.</p>
<p>“Aș cumpăra-o pe loc, dacă aș avea 20 de ani”, a spus doamna, care abia a avut încredere să <a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank">[&#8230;]</a>
<div class="page-links"></div>
<div class="crp_related "><br><br><h3 style="color:#da0000">Articole similare</h3><ul><li><a href="https://www.autoexpert.ro/elon-musk-in-20-ani-masinile-non-autonome-vor-fi-precum-caii/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/07/elon-musk-crazy-245x156.png" alt="Elon Musk: În 20 ani, mașinile non-autonome vor fi precum caii" title="Elon Musk: În 20 ani, mașinile non-autonome vor fi precum caii" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Elon Musk: În 20 ani, mașinile non-autonome vor fi precum&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/video-tur-de-pista-la-volanul-lui-mclaren-p1-gtr/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2015/03/McLarenP1-GTR-AutoExpert.ro_-245x156.jpg" alt="Video: tur de pistă la volanul lui McLaren P1 GTR" title="Video: tur de pistă la volanul lui McLaren P1 GTR" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Video: tur de pistă la volanul lui McLaren P1 GTR</span></a></li><li><a href="https://www.autoexpert.ro/rowan-atkinson-isi-vinde-mclaren-ul-f1-conduce-un-sls/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2015/02/mr-bean-autoexpert.ro-2-245x156.jpg" alt="Rowan Atkinson își vinde McLaren-ul F1, conduce un SLS" title="Rowan Atkinson își vinde McLaren-ul F1, conduce un SLS" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Rowan Atkinson își vinde McLaren-ul F1, conduce un SLS</span></a></li><li><a href="https://www.autoexpert.ro/tesla-model-s-autopilot-da-gres-din-nou/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2016/05/Tesla-Model-S-bord-245x156.jpg" alt="Tesla Model S &#8211; autopilot dă greș. Din nou." title="Tesla Model S &#8211; autopilot dă greș. Din nou." width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Tesla Model S &#8211; autopilot dă greș. Din nou.</span></a></li><li><a href="https://www.autoexpert.ro/primele-taxiuri-autonome-tesla-au-fost-livrate-la-dubai/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/09/Tesla-Dubai-245x156.png" alt="Primele taxiuri autonome Tesla au fost livrate la Dubai" title="Primele taxiuri autonome Tesla au fost livrate la Dubai" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Primele taxiuri autonome Tesla au fost livrate la Dubai</span></a></li><li><a href="https://www.autoexpert.ro/biciuite-pentru-ca-si-au-condus-masina-arabia-saudita-tara-in-care-femeile-nu-au-voie-la-volan/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2016/11/Arabia-Saudita-245x156.jpg" alt="Biciuite pentru că și-au condus mașina. Arabia Saudită, țara în care femeile nu au voie la volan" title="Biciuite pentru că și-au condus mașina. Arabia Saudită, țara în care femeile nu au voie la volan" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Biciuite pentru că și-au condus mașina. Arabia Saudită,&hellip;</span></a></li></ul><br><br><br><div class="crp_clear"></div></div>		        					<p class="entry-tags" ><a href="https://www.autoexpert.ro/termen/bunica/" rel="tag">bunica</a><a href="https://www.autoexpert.ro/termen/masini-autonome/" rel="tag">masini autonome</a><a href="https://www.autoexpert.ro/termen/masini-sovietice/" rel="tag">mașini sovietice</a><a href="https://www.autoexpert.ro/termen/tesla/" rel="tag">tesla</a><a href="https://www.autoexpert.ro/termen/tesla-model-x/" rel="tag">tesla model x</a></p>
					</div><!-- .entry-content -->
</article><!-- #post-## -->
<style>

    .page-links {
        font-weight:bold;
        font-size:16px;
        color:#000000 !important;
    }


    .page-links a {
        font-weight:bold;
        font-size:16px;
        color:#ffffff !important;
        background-color: #333333;
        padding:3px 5px 2px 5px;
        border-radius: 2px;
        background-color: #e61f26;
    }
    .page-links a:hover {
        background-color: #000000;
    }

</style>						
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="https://www.autoexpert.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic-are/" rel="prev">Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!</a></p>		<p class="post-nav-next"><a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="next">Lamborghini pregătește un bolid electric. Așa arată conceptul!</a><i class="fa fa-angle-right"></i></p>	</div><!-- .loop-nav -->

                        <!-- START PUBARTICLE -->
			<div id="pubarticle" class="pubarticle">
            <aside id="ws_widget__ad_codes-14" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_inarticle_cb -->
<div id='div-gpt-ad-1493721727448-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-7'); });
</script>
</div>
</div>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">
                    <h3 class="section-title">


            </h3>
            <div class="recent-content blog-list clearfix">
                


                    


                    <article id="post-59116" class="blogart nobor post-59116 post type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-camion-tesla tag-tesla clearfix entry">
                                                    <a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59116  wp-post-image" alt="Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/" rel="bookmark">Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/eco/" rel="category tag">Eco</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Tesla va prezenta la mijlocul acestei luni primul camion din istoria sa. Prima imagine a noului camion Tesla a ajuns, însă, deja pe internet. Fotografia (foto închidere) a fost făcută pe&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59114" class="blogart post-59114 post type-post status-publish format-standard has-post-thumbnail hentry category-accesorii tag-platin clearfix entry">
                                                    <a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Anvelope-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59114  wp-post-image" alt="Anvelopele de iarna Platin ofera siguranta masinii tale" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/" rel="bookmark">Anvelopele de iarna Platin ofera siguranta masinii tale</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/accesorii/" rel="category tag">Accesorii</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/redactia_aex/" itemprop="url"><span itemprop="name">Redactia AutoExpert</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Sezonul rece a inceput sa isi faca tot mai mult simtita prezenta. Temperaturile scad in aceasta perioada destul de des sub +7 grade Celsius, ceea ce inseamna ca, potrivit legislatiei&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59113" class="blogart post-59113 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto tag-bmw tag-vanzari-bmw clearfix entry">
                                                    <a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59113  wp-post-image" alt="Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/" rel="bookmark">Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" rel="category tag">Industrie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Noi recorduri de vânzări BMW: grupul german a înregistrat în al treilea trimestru din 2017, precum și în primele nouă luni ale anului, o creştere a vânzărilor şi a profitului,&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59101" class="blogart post-59101 post type-post status-publish format-standard has-post-thumbnail hentry category-concepte category-noutati-auto tag-lamborghini-electric tag-lamborghini-terzo-millennio clearfix entry">
                                                    <a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59101  wp-post-image" alt="Lamborghini pregătește un bolid electric. Așa arată conceptul!" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="bookmark">Lamborghini pregătește un bolid electric. Așa arată conceptul!</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/concepte/" rel="category tag">Concepte</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/" rel="category tag">Noutati auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Lamborghini a dezvăluit Terzo Millennio, un concept sportiv și complet electric, primul semn că producătorul de hypercar-uri se pregătește să renunțe la propulsorul V12 pe viitor, dar nu și la&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59099" class="blogart post-59099 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-bunica tag-masini-autonome tag-masini-sovietice tag-tesla tag-tesla-model-x clearfix entry">
                                                    <a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59099  wp-post-image" alt="Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-640x360.jpg 640w, https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" rel="bookmark">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea întreagă, dacă ar avea condiții. Acum, chiar și&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59095" class="blogart post-59095 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-miss-auto tag-cadouri-de-craciun tag-golden-retriever tag-mercedes-amg tag-mos-craciun clearfix entry">
                                                    <a href="https://www.autoexpert.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic-are/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59095  wp-post-image" alt="Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-300x169.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-768x432.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-1024x576.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-475x268.jpg 475w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver.jpg 1280w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic-are/" rel="bookmark">Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/lifestyle/" rel="category tag">Lifestyle</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Mercedes-Benz promovează evenimentele organizate de companie, la care îi invită pe amatorii de senzații tari, Winter Driving Events. Și pentru că nu mai este mult până la Crăciun, spotul publicitar&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59097" class="blogart post-59097 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-koenigsegg post_format-post-format-video clearfix entry">
                                                    <a href="https://www.autoexpert.ro/457-kmh-koenigsegg-agera-rs-cea-mai-rapida-masina-din-lume/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/koenigsegg-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59097  wp-post-image" alt="447 km/h: Koenigsegg Agera RS, cea mai rapidă mașină din lume" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/koenigsegg-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/11/koenigsegg-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/457-kmh-koenigsegg-agera-rs-cea-mai-rapida-masina-din-lume/" rel="bookmark">447 km/h: Koenigsegg Agera RS, cea mai rapidă mașină din lume</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/video/" rel="category tag">Video</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Koenigsegg Agera RS este, oficial, cea mai rapidă mașină de serie din lume. Hypercarul suedez a atins o viteză maximă de 457 km/h, detronând astfel Bugatti Chiron, cu 431 km/h.&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59092" class="blogart post-59092 post type-post status-publish format-standard has-post-thumbnail hentry category-eco category-industrie-auto tag-ionity tag-statii-de-incarcare-pentru-masini-electrice clearfix entry">
                                                    <a href="https://www.autoexpert.ro/mega-retea-de-statii-de-incarcare-pentru-masini-electrice-in-europa/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/ionity-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59092  wp-post-image" alt="Mega rețea de stații de încărcare pentru mașini electrice în Europa" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/ionity-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/11/ionity-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/mega-retea-de-statii-de-incarcare-pentru-masini-electrice-in-europa/" rel="bookmark">Mega rețea de stații de încărcare pentru mașini electrice în Europa</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/eco/" rel="category tag">Eco</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" rel="category tag">Industrie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Patru mari grupuri auto din Europa, BMW Group, Daimler AG, Ford Motor Company si Volkswagen Group, vor crea in cadrul joint venture-ului Ionity o mega rețea de stații de încărcare pentru&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59091" class="blogart post-59091 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-transporturi tag-flota-spp tag-masini-blindate tag-spp clearfix entry">
                                                    <a href="https://www.autoexpert.ro/spp-cumpara-prin-licitatie-3-autovehicule-blindate-pentru-transportul-demnitarilor/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/04/mercedes-s-class-12-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59091  wp-post-image" alt="SPP cumpără, prin licitaţie, 3 autovehicule blindate pentru transportul demnitarilor" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/04/mercedes-s-class-12-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/04/mercedes-s-class-12-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/spp-cumpara-prin-licitatie-3-autovehicule-blindate-pentru-transportul-demnitarilor/" rel="bookmark">SPP cumpără, prin licitaţie, 3 autovehicule blindate pentru transportul demnitarilor</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/lifestyle/" rel="category tag">Lifestyle</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/transporturi/" rel="category tag">Transporturi</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/redactia_aex/" itemprop="url"><span itemprop="name">Redactia AutoExpert</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Potrivit anunţului publicat în SEAP, SPP vrea să cumpere trei autovehicule blindate pentru transportul demnitarilor, din care două vor fi pentru oraş, contractul fiind estimat la 4,96 milioane de lei,&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-59090" class="blogart post-59090 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-modele-auto-noi tag-mercedes tag-mercedes-clasa-s tag-preturi-mercedes-clasa-s clearfix entry">
                                                    <a href="https://www.autoexpert.ro/preturi-mercedes-clasa-s-coupe-si-cabriolet-romania/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/D428039-The-new-S-Class-Coup-and-the-new-S-Class-Cabriolet-Two-dream-cars-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-59090  wp-post-image" alt="Prețuri Mercedes Clasa S Coupe și Cabriolet în România" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/preturi-mercedes-clasa-s-coupe-si-cabriolet-romania/" rel="bookmark">Prețuri Mercedes Clasa S Coupe și Cabriolet în România</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/" rel="category tag">Auto financiar</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Modelele restilizate Mercedes Clasa S Coupe și Clasa S Cabriolet sunt disponibile la comandă în România. Prețurile încep de la 105.023,45 euro (TVA inclus) pentru versiunea S 450 4MATIC Coupé. Pe parcursul&hellip;                        </div><!-- .entry-summary -->
                    </article>




                                </div>





        </aside>












		<aside id="text-45" class="widget widget_text">			<div class="textwidget"><style>
.bottom-rss {
  width:400px;
  display:inline-block;
  float:left;
padding-right:20px;
height:360px;
overflox:hidden;

}
</style></div>
		</aside><aside id="super_rss_reader-15" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/distributie-oltenia-contracteaza-servicii-de-leasing-operational-de-26-mil-euro/" target="_blank" title="Posted on 7 November 2017">Distribuţie Oltenia contractează servicii de leasing operaţional de 26 mil. euro</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/distributie-oltenia-contracteaza-servicii-de-leasing-operational-de-26-mil-euro/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/11/contract-150x150.jpg" alt="Distribuţie Oltenia contractează servicii de leasing operaţional de 26 mil. euro"  align="left"/>Compania Distribuţie Oltenia, fosta CEZ Distribuţie, scoate la licitaţie un contract de leasing oper <a href="https://floteauto.ro/distributie-oltenia-contracteaza-servicii-de-leasing-operational-de-26-mil-euro/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-16" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MotorXpert.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank" title="Posted on 5 October 2017">Avantejele de a fi rezident al cartierului CATTED</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/model-casa-vanzare-pipera-1067x600-150x150.jpg" alt="Avantejele de a fi rezident al cartierului CATTED"  align="left"/>Cartierul în care locuiești este la fel de important ca și casa în sine. Cum în București e tot mai <a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-18" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MissAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank" title="Posted on 7 November 2017">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</a></div><div class="srr-meta"></div><a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/11/bunica-Tesla-150x150.jpg" alt="Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!"  align="left"/>Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile aut <a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-17" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/daimler-buses-premiat-la-bus-world/" target="_blank" title="Posted on 6 November 2017">Daimler Buses premiat la Bus World</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/daimler-buses-premiat-la-bus-world/" target="_blank">

                            <p class="srr-summary srr-clearfix">Marșul triumfal al ”greilor” Daimler continuă: după prezentarea viitorului model electric E-Fuso, di <a href="http://mercedesblog.ro/daimler-buses-premiat-la-bus-world/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><br clear="all"><br clear="all"></div>
		</aside>            </div>
            <!-- END PUBARTICLE -->
            			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/#respond" style="display:none;">Anulează răspuns</a></small></h3>				<form action="https://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true' />
<input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true' />
<input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='59099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->				</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-48" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.hulber.ro/"><img style="text-align:center" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/hulber-181018-ae.jpg"></a>
</div>
		</aside><aside id="text-49" class="widget widget_text">			<div class="textwidget"><a href="https://ruvix.ro/categorie-produs/tricouri-auto" target="_blank"  rel="nofollow"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/ruvix-oct17.jpg"  /></a></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><a href="https://www.sab.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/sab-oct17-300x250.jpg"  /></a></div>
		</aside><aside id="ws_widget__ad_codes-15" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar1 -->
<div id='div-gpt-ad-1493721727448-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-9'); });
</script>
</div>
</div>
</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-tiparita.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.cine-suntem:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/cine-suntem/" class="cine-suntem">Cine suntem</a>


<a title="English version" href="https://www.autoexpert.ro/who-we-are/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;"  class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.alte-publicatii-auto:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/alte-publicatii-auto-expert-media/" class="alte-publicatii-auto">PUBLICATII AUTO EXPERT MEDIA</a>


<a title="English version"  href="https://www.autoexpert.ro/auto-expert-media-publications/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><style>
	.sb-eps {
		display:inline-block;
		margin-top:3px;
		color:#d0151d !important;
		font-weight:bold;

	}
	.sb-eps:hover {
		color:#000000 !important;
	}

	.sb-eps-c {
		border:1px solid #eeeeee;
		border-bottom:0;
		background-color:#ffffff;
		padding:3px;
		padding-left:7px;
	}


</style>



<div class="sb-eps-c" style="font-family:Oswald,sans-serif; font-size: 18px; color:#ffffff; background-color:#ec1b22">
EDITII SI PROIECTE SPECIALE

<a title="English version"  href="https://www.autoexpert.ro/special-issues-and-projects/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>

</div>

<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-junior/">AutoExpert JUNIOR</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-eco/">AutoExpert ECO</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-extra/">AutoExpert EXTRA</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-safety/">AutoExpert SAFETY</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-4x4/">AutoExpert 4x4</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/editii-aniversare/">EDITII ANIVERSARE</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-soferului-incepator/">Ghidul Soferului Incepator</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative/">Ghidul Propulsiilor Alternative</a>
</div>
<div class="sb-eps-c" style="border-bottom:1px solid #eeeeee;">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-ghiduri/">AutoExpert - Ghiduri</a>
</div></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/autoexpert.ro" data-show-posts="false" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/autoexpert.ro" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/autoexpert.ro">Revista AutoExpert</a></blockquote></div>
</div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"><a rel="nofollow" href="https://mindblower.ro/categorie-produs/cadouri/cadouri-barbati" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/mindblower-missauto-300x250px.gif"></a></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget">
<a href="https://www.gentlemenscorner.ro/" target="_blank" rel="nofollow">
<img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/gentlemenscorner-300x250.jpg">
</a>


</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><a href="http://www.itsybitsy.ro/live/" target="_blank"><img src="https://autoexpert.ro/wp-content/uploads/2017/05/itsybitsy.jpg"></a></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget">
<a href="http://www.mecaniculanului.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/mecaniculanului.gif"></a></div>
		</aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget"><h3 class="widget-title"><span>Sondaj</span></h3><style scoped>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</style><div id="yop-poll-container-3_yp5a01d3929c19c" class="yop-poll-container"><div id="yop-poll-container-success-3_yp5a01d3929c19c" class="yop-poll-container-success"></div><div id="yop-poll-container-error-3_yp5a01d3929c19c" class="yop-poll-container-error"></div><form id="yop-poll-form-3_yp5a01d3929c19c" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-3_yp5a01d3929c19c">
	
	<div id = "yop-poll-question-container-3_yp5a01d3929c19c-3" class = "yop-poll-question-container-3_yp5a01d3929c19c">
		<div id = "yop-poll-question-3_yp5a01d3929c19c-3"
             class = "yop-poll-question-3_yp5a01d3929c19c">Ce va place mai mult?</div>
		<div id = "yop-poll-answers-3_yp5a01d3929c19c-3" class = "yop-poll-answers-3_yp5a01d3929c19c">
			<ul style="padding-left:0">
				
				<li id = "yop-poll-li-answer-3_yp5a01d3929c19c-3" class="yop-poll-li-answer-3_yp5a01d3929c19c yop-poll-li-answer-3_yp5a01d3929c19c-3">
					<input type="radio" value="7" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp5a01d3929c19c-7" /> <label for="yop-poll-answer-3_yp5a01d3929c19c-7">noua Dacia Duster</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-3_yp5a01d3929c19c-3" class="yop-poll-li-answer-3_yp5a01d3929c19c yop-poll-li-answer-3_yp5a01d3929c19c-3">
					<input type="radio" value="8" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp5a01d3929c19c-8" /> <label for="yop-poll-answer-3_yp5a01d3929c19c-8">noul Ford Ecosport</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div id = "yop-poll-customs-3_yp5a01d3929c19c-3" class = "yop-poll-customs-3_yp5a01d3929c19c">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-3_yp5a01d3929c19c"></div>
	
</div>

<div id = "yop-poll-vote-3_yp5a01d3929c19c" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-3_yp5a01d3929c19c" onclick="yop_poll_register_vote('3', 'widget', '_yp5a01d3929c19c'); return false;">Voteaza</button></div>
	<div id = "yop-poll-results-3_yp5a01d3929c19c"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-3_yp5a01d3929c19c" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-3_yp5a01d3929c19c" name="yop-poll-nonce-3_yp5a01d3929c19c" value="ebab3079fc" /></form></div></aside><aside id="ws_widget__ad_codes-17" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar2 -->
<div id='div-gpt-ad-1493721727448-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-10'); });
</script>
</div>
</div>
</aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-64x64.jpg" class="entry-thumb colorbox-59116  wp-post-image" alt="Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/" rel="bookmark">Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie</a><time class="entry-date" datetime="2017-11-07T15:32:22+00:00">7 noiembrie 2017</time></li><li><a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Anvelope-64x64.jpg" class="entry-thumb colorbox-59114  wp-post-image" alt="Anvelopele de iarna Platin ofera siguranta masinii tale" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/Anvelope-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Anvelope-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/" rel="bookmark">Anvelopele de iarna Platin ofera siguranta masinii tale</a><time class="entry-date" datetime="2017-11-07T15:22:34+00:00">7 noiembrie 2017</time></li><li><a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-64x64.jpg" class="entry-thumb colorbox-59113  wp-post-image" alt="Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/" rel="bookmark">Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017</a><time class="entry-date" datetime="2017-11-07T15:02:50+00:00">7 noiembrie 2017</time></li><li><a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-64x64.jpg" class="entry-thumb colorbox-59101  wp-post-image" alt="Lamborghini pregătește un bolid electric. Așa arată conceptul!" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="bookmark">Lamborghini pregătește un bolid electric. Așa arată conceptul!</a><time class="entry-date" datetime="2017-11-07T12:57:43+00:00">7 noiembrie 2017</time></li><li><a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-64x64.jpg" class="entry-thumb colorbox-59099  wp-post-image" alt="Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" rel="bookmark">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</a><time class="entry-date" datetime="2017-11-07T11:50:16+00:00">7 noiembrie 2017</time></li></ul></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.artmyway.ro/"><img src="/publicitate/banner-ArtMyWay.jpg"></a></div>
		</aside><aside id="ws_widget__ad_codes-19" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar3 -->
<div id='div-gpt-ad-1493721727448-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-11'); });
</script>
</div>
</div>
</aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="2" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/distributie-oltenia-contracteaza-servicii-de-leasing-operational-de-26-mil-euro/" target="_blank" title="Posted on 7 November 2017">Distribuţie Oltenia contractează servicii de leasing operaţional de 26 mil. euro</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/distributie-oltenia-contracteaza-servicii-de-leasing-operational-de-26-mil-euro/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/11/contract.jpg" width="640" height="425" title="" alt="Distribuţie Oltenia" />Compania Distribuţie Oltenia, fosta CEZ Distribuţie, scoate la licitaţie un contract de leasing operaţional şi management de flotă, criteriul de atribuire fiind preţul cel mai mic. Potrivit anunţului, acordul-cadru  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://floteauto.ro/guvernul-va-discuta-miercuri-modificarea-codului-fiscal-cele-4-propuneri-cheie/" target="_blank" title="Posted on 6 November 2017">Guvernul va discuta miercuri modificarea Codului Fiscal. Cele 4 propuneri-cheie</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/guvernul-va-discuta-miercuri-modificarea-codului-fiscal-cele-4-propuneri-cheie/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2015/11/calculator-178127_640.jpg" width="640" height="426" title="" alt="fiscalitate-floteauto" />Proiectul de Ordonanţă privind modificarea Codului Fiscal va fi analizat în şedinţa Guvernului de miercuri, cea de astăzi fiind amânată în lipsa unor avize, care au sosit însă ulterior,  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/transportatori-consumul-de-motorina-va-migra-in-tarile-invecinate/" target="_blank" title="Posted on 6 November 2017">Transportatori: Consumul de motorină va migra în ţările învecinate</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/transportatori-consumul-de-motorina-va-migra-in-tarile-invecinate/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2015/02/carb.jpg" width="600" height="381" title="" alt="carburanti-floteauto" />Uniunea Naţională a Transportatorilor Rutieri din România (UNTRR) solicită Guvernului să iniţieze cât mai rapid noua procedură de rambursare a supraaccizei pentru transportatorii rutieri, altfel câştigul la bugetul de  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="ws_widget__ad_codes-21" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar4 -->
<div id='div-gpt-ad-1493721727448-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-12'); });
</script>
</div>
</div>
</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><center><a href="http://constantinnautics.ro/index.php?route=product/category&path=59" target="_blank"><img src="/publicitate/foto-man-250x300.jpg" alt="" /></a></center>
</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div>
		</aside><aside id="super_rss_reader-12" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MotorXpert.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank" title="Posted on 5 October 2017">Avantejele de a fi rezident al cartierului CATTED</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/model-casa-vanzare-pipera-1067x600-1024x576.jpg" width="860" height="484" title="" alt="" />Cartierul în care locuiești este la fel de important ca și casa în sine. Cum în București e tot mai greu să găsești casa care să întrunească toate dorințele  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://motorxpert.ro/600-orase-din-intreaga-lume-si-90-000-de-rideri-dgr/" target="_blank" title="Posted on 4 October 2017">600 orașe din întreaga lume și 90.000 de rideri  – DGR</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/600-orase-din-intreaga-lume-si-90-000-de-rideri-dgr/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/RF07885.jpg" width="860" height="574" title="" alt="" />The Distinguished Gentleman’s Ride Bucharest (DGR), eventul global caritabil care reprezintă lupta împotriva bolilor masculine, s-a desfășurat pe 24 septembrie pentru a treia oara în Capitală. Plimbarea a decurs  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-13" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MissAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank" title="Posted on 7 November 2017">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</a></div><div class="srr-meta"></div><a href="https://missauto.ro/bunicuta-de-92-de-ani-care-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/11/bunica-Tesla.jpg" width="640" height="480" title="" alt="bunica Tesla" />Industria auto se dezvoltă repede. Tehnologia a depășit nivelul infrastructurii, așa că mașinile autonome ar putea ajunge oricând pe șoselele din lumea întreagă, dacă ar avea condiții. Acum, chiar  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://missauto.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic/" target="_blank" title="Posted on 6 November 2017">Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!</a></div><div class="srr-meta"></div><a href="https://missauto.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-1024x576.jpg" width="860" height="484" title="" alt="Santa Claus co-driver" />Mercedes-Benz promovează evenimentele organizate de companie, la care îi invită pe amatorii de senzații tari, Winter Driving Events. Și pentru că nu mai este mult până la Crăciun, spotul  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="3" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/daimler-buses-premiat-la-bus-world/" target="_blank" title="Posted on 6 November 2017">Daimler Buses premiat la Bus World</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/daimler-buses-premiat-la-bus-world/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Marșul triumfal al ”greilor” Daimler continuă: după prezentarea viitorului model electric E-Fuso, divizia de autobuze a companiei germane a câștigat cinci premii la expoziția ...  The post Daimler Buses premiat la Bus World appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-amg-petronas-motorsport-campioni-pentru-a-patra-oara-la-rand-in-formula-1/" target="_blank" title="Posted on 23 October 2017">Mercedes-AMG PETRONAS Motorsport, campioni pentru a patra oară la rând în Formula 1</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/mercedes-amg-petronas-motorsport-campioni-pentru-a-patra-oara-la-rand-in-formula-1/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Lewis Hamilton a câștigat Marele Premiu al Statelor Unite și și-a făcut echipa, Mercedes-AMG PETRONAS Motorsport, campioană mondială la Constructori pentru a patra oară ...  The post Mercedes-AMG PETRONAS Motorsport, campioni pentru a patra oară la rând în Formula 1 appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank" title="Posted on 16 October 2017">Test drive Mercedes-Benz E-Class All-Terrain – Când vrei să te muți</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank">

                            <p class="srr-summary srr-clearfix"> k? Este un SUV? De ce pare atât de mult o limuzină la interior? Ce atâtea întrebări? Un lucru e clar. Este un Mercedes. ...  The post Test drive Mercedes-Benz E-Class All-Terrain – Când vrei să te muți appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside></div><!-- #secondary -->
<div class="clearfix"></div>				<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3>
			<div class="jcarousel">
				<ul>
					
						<li>

							<article id="post-57278" class="post-57278 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-frankfurt category-modele-auto-noi tag-dacia tag-dacia-duster tag-duster tag-ford tag-ford-ecosport clearfix entry">

								
									<a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-245x156.jpg" class="entry-thumbnail colorbox-57278  wp-post-image" alt="Noua Dacia Duster versus Ford EcoSport. Care este mai bun?" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59116" class="post-59116 post type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-camion-tesla tag-tesla clearfix entry">

								
									<a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/tesla-truck-245x156.jpg" class="entry-thumbnail colorbox-59116  wp-post-image" alt="Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/cum-arata-primul-camion-tesla-lansarea-pe-16-noiembrie/" rel="bookmark">Cum arată primul camion Tesla. Lansarea, pe 16 noiembrie</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59114" class="post-59114 post type-post status-publish format-standard has-post-thumbnail hentry category-accesorii tag-platin clearfix entry">

								
									<a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Anvelope-245x156.jpg" class="entry-thumbnail colorbox-59114  wp-post-image" alt="Anvelopele de iarna Platin ofera siguranta masinii tale" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/anvelopele-de-iarna-platin-ofera-siguranta-masinii-tale/" rel="bookmark">Anvelopele de iarna Platin ofera siguranta masinii tale</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59113" class="post-59113 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-industrie-auto tag-bmw tag-vanzari-bmw clearfix entry">

								
									<a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/BMW-X2-19-245x156.jpg" class="entry-thumbnail colorbox-59113  wp-post-image" alt="Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/noi-recorduri-de-vanzari-bmw-in-trimestrul-trei-din-2017/" rel="bookmark">Noi recorduri de vânzări BMW, Mini și Rolls-Royce în 2017</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59101" class="post-59101 post type-post status-publish format-standard has-post-thumbnail hentry category-concepte category-noutati-auto tag-lamborghini-electric tag-lamborghini-terzo-millennio clearfix entry">

								
									<a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Lamborghini_Terzo_Millennio_side-245x156.jpg" class="entry-thumbnail colorbox-59101  wp-post-image" alt="Lamborghini pregătește un bolid electric. Așa arată conceptul!" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/lamborghini-pregateste-un-bolid-electric-asa-arata-conceptul/" rel="bookmark">Lamborghini pregătește un bolid electric. Așa arată conceptul!</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59099" class="post-59099 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-bunica tag-masini-autonome tag-masini-sovietice tag-tesla tag-tesla-model-x clearfix entry">

								
									<a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/bunica-Tesla-245x156.jpg" class="entry-thumbnail colorbox-59099  wp-post-image" alt="Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/bunicuta-de-92-de-ani-care-a-condus-masini-sovietice-toata-viata-trece-acum-la-tesla/" rel="bookmark">Bunicuța de 92 de ani, care a condus mașini sovietice toată viața, trece acum la Tesla!</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59095" class="post-59095 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-miss-auto tag-cadouri-de-craciun tag-golden-retriever tag-mercedes-amg tag-mos-craciun clearfix entry">

								
									<a href="https://www.autoexpert.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic-are/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/Santa-Claus-co-driver-245x156.jpg" class="entry-thumbnail colorbox-59095  wp-post-image" alt="Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/mos-craciun-conduce-un-amg-dar-ce-copilot-simpatic-are/" rel="bookmark">Moș Crăciun conduce un AMG! Dar ce copilot simpatic are!</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59097" class="post-59097 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-koenigsegg post_format-post-format-video clearfix entry">

								
									<a href="https://www.autoexpert.ro/457-kmh-koenigsegg-agera-rs-cea-mai-rapida-masina-din-lume/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/koenigsegg-245x156.jpg" class="entry-thumbnail colorbox-59097  wp-post-image" alt="447 km/h: Koenigsegg Agera RS, cea mai rapidă mașină din lume" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/457-kmh-koenigsegg-agera-rs-cea-mai-rapida-masina-din-lume/" rel="bookmark">447 km/h: Koenigsegg Agera RS, cea mai rapidă mașină din lume</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59092" class="post-59092 post type-post status-publish format-standard has-post-thumbnail hentry category-eco category-industrie-auto tag-ionity tag-statii-de-incarcare-pentru-masini-electrice clearfix entry">

								
									<a href="https://www.autoexpert.ro/mega-retea-de-statii-de-incarcare-pentru-masini-electrice-in-europa/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/11/ionity-245x156.jpg" class="entry-thumbnail colorbox-59092  wp-post-image" alt="Mega rețea de stații de încărcare pentru mașini electrice în Europa" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/mega-retea-de-statii-de-incarcare-pentru-masini-electrice-in-europa/" rel="bookmark">Mega rețea de stații de încărcare pentru mașini electrice în Europa</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59091" class="post-59091 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-transporturi tag-flota-spp tag-masini-blindate tag-spp clearfix entry">

								
									<a href="https://www.autoexpert.ro/spp-cumpara-prin-licitatie-3-autovehicule-blindate-pentru-transportul-demnitarilor/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/04/mercedes-s-class-12-245x156.jpg" class="entry-thumbnail colorbox-59091  wp-post-image" alt="SPP cumpără, prin licitaţie, 3 autovehicule blindate pentru transportul demnitarilor" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/spp-cumpara-prin-licitatie-3-autovehicule-blindate-pentru-transportul-demnitarilor/" rel="bookmark">SPP cumpără, prin licitaţie, 3 autovehicule blindate pentru transportul demnitarilor</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-59090" class="post-59090 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-financiar category-modele-auto-noi tag-mercedes tag-mercedes-clasa-s tag-preturi-mercedes-clasa-s clearfix entry">

								
									<a href="https://www.autoexpert.ro/preturi-mercedes-clasa-s-coupe-si-cabriolet-romania/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/D428039-The-new-S-Class-Coup-and-the-new-S-Class-Cabriolet-Two-dream-cars-245x156.jpg" class="entry-thumbnail colorbox-59090  wp-post-image" alt="Prețuri Mercedes Clasa S Coupe și Cabriolet în România" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/preturi-mercedes-clasa-s-coupe-si-cabriolet-romania/" rel="bookmark">Prețuri Mercedes Clasa S Coupe și Cabriolet în România</a></h2>
							</article>

						</li>

					
				</ul>

			</div>



			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>

			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>

		</div>
	


		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			







        <div class="clearfix">
            <aside id="text-34" class="widget widget_text">			<div class="textwidget">
<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/D7F4MISZYNB4NH4THAOFSCGH44" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-fa-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MMCIDMOABVD23IAEVZTDZ7RJTQ" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-mx-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/FMAKGKJVORFHRLVVTJS3QHDJPY" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-pdf.png"></a>

<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-ae-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/ELUCJA4IFZHZNJRFO6RBSRMYKM" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-fa-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/344DRX6WGVAFLHFR6UQIBLDSKI" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-mx-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/IGGOIOPUKBDM7ATM3UTBUKRVEM" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-tiparita.png"></a>

<hr>

        </div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"> 
        
<style>
.footer_logo {
	margin:0 10px 10px 0; 
	display:inline-block;
}
</style>

<a style="display:none" class="footer_logo" href="http://www.autoexpert.ro" target="_blank" title="AutoExpert"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert.gif" alt="AutoExpert"></a>
<a class="footer_logo" href="http://www.floteauto.ro" target="_blank" title="FloteAuto"><img src="https://autoexpert.ro/img/footer-proiecte/flote-auto.gif" alt="FloteAuto"></a>
<a class="footer_logo" href="http://www.motorxpert.ro" target="_blank" title="MotorXpert"><img src="https://autoexpert.ro/img/footer-proiecte/motorxpert.gif" alt="MotorXpert"></a>

<a class="footer_logo" style="margin:0 15px 10px 0" href="http://www.yachtexpert.ro/" target="_blank" title="YachtExpert"><img src="https://autoexpert.ro/img/footer-proiecte/yacht-expert.gif" alt="YachtExpert"></a>



<a href="http://www.autoexpert.ro/ghidul-soferului-incepator/" target="_blank" class="footer_logo" title="KM0 - Ghidul Șoferului Începător"><img src="https://autoexpert.ro/img/footer-proiecte/km0.gif" alt="KM0 - Ghidul Șoferului Începător"></a>

<a class="footer_logo" href="http://missauto.ro" target="_blank" title="MissAuto"><img src="https://autoexpert.ro/img/footer-proiecte/miss-auto.gif" alt="MissAuto"></a>

<a class="footer_logo" href= "http://www.autoexpert.ro/autoexpert-junior/" target="_blank" title="AutoExpert Junior"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-junior.gif" alt="AutoExpert Junior"></a>

<a href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" class="footer_logo" title="AutoExpert 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-4x4.gif" alt="AutoExpert 4x4"></a>

<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" title="Catalog SUV 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/catalog-suv-4x4.gif" alt="Catalog SUV 4x4"></a>


<a href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative//" target="_blank" class="footer_logo" title="Ghidul Propulsiilor Alternative"><img src="https://autoexpert.ro/img/footer-proiecte/ghidul-propulsiilor-alternative.gif" alt="Ghidul Propulsiilor Alternative"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-eco/" title="AutoExpert ECO" target="_blank"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-eco.gif" alt="AutoExpert ECO"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-extra/" target="_blank" title="AutoExpert EXTRA"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-extra.gif" alt="AutoExpert EXTRA"></a>




<a class="footer_logo" href="http://mercedesblog.com" target="_blank" title="Mercedes Blog"><img src="https://autoexpert.ro/img/footer-proiecte/mercedesblog.gif" alt="Mercedes Blog"></a>

<!--
<span class="footer_logo" title="AutoExpert Industry"><img src="http://www.autoexpert.ro/img/footer-proiecte/autoexpert-industry.gif" alt="AutoExpert Industry"></span>
-->


</div>
		</aside>        </div>



        <hr>





			<div id="site-bottom" class="clearfix">

				<div class="copyright">

					<p>&copy; 2017 <a href=" https://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p>

				</div>

			</div>



		</footer><!-- #colophon -->



	</div><!-- .container -->

</div><!-- #content -->

	

</div><!-- #page -->


<script>document.documentElement.className = 'js';</script>

	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.autoexpert.ro/wp-content/plugins/yop-poll/css/yop-poll-public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.70","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"inchide","colorboxNext":"urmatorul","colorboxPrevious":"anteriorul","colorboxSlideshowStart":"porneste slideshow","colorboxSlideshowStop":"opreste slideshow","colorboxCurrent":"{current} din {total} imagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/jquery.popupWindow.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=3&#038;location=widget&#038;unique_id=_yp5a01d3929c19c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/www.autoexpert.ro\/login\/?redirect_to=https%3A%2F%2Fwww.autoexpert.ro%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_3_yp5a01d3929c19c = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.autoexpert.ro","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-public.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-json2.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
	var gals = jQuery(".gallery");
	var poze = new Array();
	for(var g=0; g<gals.length; g++){
		poze[g]=jQuery("#gallery-"+(g+1)).find("figure");
		poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");
		for(var i=0; i<5; i++){
			poze[g].eq(i).show();
		}
	}
	jQuery(".hentry").addClass("xtry").removeClass("hentry");
});
</script>
<script language="javascript" type="text/javascript">
jQuery(function($){
	$('.my-masonry-item dd').css("display","none");
	$('.my-masonry').masonry({
		itemSelector: '.my-masonry-item',
		columnWidth: '.my-masonry-item',
		isAnimated: true
	});
});
</script>




            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70405/tag"></script>
        



        </body>

</html>
