<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.autoexpert.ro/xmlrpc.php">
<link rel="shortcut icon" href="https://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon" />
<title>Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km - AutoExpert</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.autoexpert.ro/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.autoexpert.ro', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ro_RO', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Adaugati comentariu', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/www.autoexpert.ro\/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km. Kona EV"/>
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km - AutoExpert" />
<meta property="og:description" content="Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km. Kona EV" />
<meta property="og:url" content="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" />
<meta property="og:site_name" content="AutoExpert" />
<meta property="article:tag" content="Hyundai Kona" />
<meta property="article:tag" content="Kona" />
<meta property="article:section" content="Eco" />
<meta property="article:published_time" content="2017-10-19T14:14:42+00:00" />
<meta property="article:modified_time" content="2017-10-19T14:15:16+00:00" />
<meta property="og:updated_time" content="2017-10-19T14:15:16+00:00" />
<meta property="og:image" content="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="https://www.autoexpert.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="https://www.autoexpert.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km Fluxul comentarii" href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.autoexpert.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.autoexpert.ro/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 245px;
  height: 156px;
  text-decoration: none;
}
.crp_related img {
  max-width: 245px;
  margin: auto;
}
.crp_related .crp_title {
  width: 245px;
}
                
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.autoexpert.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/colors/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.autoexpert.ro/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.autoexpert.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-rss-reader/public/srr-js.js'></script>
<link rel='https://api.w.org/' href='https://www.autoexpert.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F&#038;format=xml" />
<meta name="template" content="AutoExpert 1.0" />

<!--[if lte IE 9]>

<script src="https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>

<![endif]-->

<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script>


    <style>


        .mark_links_in_page {

            color: #d0151d;
            font-weight: bold;

        }
        .mark_links_in_page:hover {

            text-decoration: underline;
            color: #000000;

        }

        .img_english:hover
        {
            border:1px dotted #ff0000 !important;
        }

    </style>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/19905463/autoexpert/hp_billboard', [[970, 250], [336, 280], [970, 200], [300, 250]], 'div-gpt-ad-1493721727448-0').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpbillboardmic', [[600, 200], [620, 200], [728, 200], [640, 200], [750, 300], [750, 200], [850, 200]], 'div-gpt-ad-1493721727448-1').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-2').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-3').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-4').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/hpsidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-5').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_billboard', [[970, 250], [336, 280], [970, 200], [750, 300], [750, 200], [300, 250]], 'div-gpt-ad-1493721727448-6').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_cb', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-7').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_inarticle_sapou', [[336, 280], [600, 200], [620, 200], [728, 200], [640, 200], [750, 200], [850, 200], [300, 250]], 'div-gpt-ad-1493721727448-8').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar1', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-9').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar2', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-10').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar3', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-11').addService(googletag.pubads());
            googletag.defineSlot('/19905463/autoexpert/site_sidebar4', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1493721727448-12').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>




</head>

<body class="single single-post postid-58304 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1412808352354073',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




<div id="page" class="hfeed site clearfix">
<div id="primary-nav-wrap">
	<div id="secondary-bar" class="trans-95">
		<div class="container clearfix">
			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>
		
			<!--span class="news-date"><i class="fa fa-clock-o"></i></span-->
            <div id="logowrap">
            <a href="https://www.autoexpert.ro">
			<img src="https://www.autoexpert.ro/assets/autoexpert.png" alt="AutoExpert" />
			</a></div>

			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="https://www.autoexpert.ro/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Cautare">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>
			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">



		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li>
	<li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="https://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li>
	<li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li>
	<li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li>
</ul>
</li>
<li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="https://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="https://www.autoexpert.ro/sectiune/motorsport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li>
</ul>
</li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://www.autoexpert.ro/sectiune/moto/">Moto</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.autoexpert.ro/sectiune/video/">Video</a></li>
</ul>


	</nav><!-- #site-navigation -->

			<div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div>		</div><!-- container / End -->
	</div>
</div><!-- primary-nav-wrap / End -->


	<div id="content" class="site-content margsus">
	
		<!--div class="container" style="padding-bottom:18px;padding-top:7px;">
		        <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span></span></a>
				</div-->
        				<div class="clearfix dist-15"></div>
                       
        <div class="container">
			
				            <!-- START PUB HEADER -->
			<div id="pubheader" class="pubheader">
            <aside id="ws_widget__ad_codes-24" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_billboard -->
<div id='div-gpt-ad-1493721727448-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-6'); });
</script>
</div>
</div>
</aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><br>
<div style="text-align: center;">
<a target="_blank" href="https://www.porschebank.ro/ro/marci/promotii/487_4_bonus_financiar " rel="nofollow"><img 
style="text-align:center" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/banner-porsche-181017-ad.jpg"></a>
</div>
</div>
		</aside>            </div>
            <!-- END PUB HEADER -->
                    		<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a>
		
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li>
	<li  id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li>
	<li  id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li>

</ul>
</li>
<li  id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="https://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li>
<li  id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li>
<li  id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="https://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li>
<li  id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="https://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a>
<ul class="sub-menu">
	<li  id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="https://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li>
	<li  id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="https://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li>
	<li  id="menu-item-53125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53125"><a href="https://www.autoexpert.ro/sectiune/utile/asigurari/">Asigurari</a></li>

</ul>
</li>
<li  id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="https://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li>
<li  id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="https://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li>
<li  id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28946"><a href="https://www.autoexpert.ro/sectiune/eco/">Eco</a></li>
<li  id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="https://www.autoexpert.ro/sectiune/turism/">Turism</a></li>
<li  id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="https://www.autoexpert.ro/parteneri/">Parteneri</a></li>
<li  id="menu-item-52294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52294"><a href="https://www.autoexpert.ro/colectia-revistei-autoexpert/">Revista</a></li>
</ul>
		<div class="news-search">
			<form action="https://www.autoexpert.ro/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->

				<div id="news-ticker" class="clearfix">
			<span class="text">Breaking News</span>
			<ul class="news-list">
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/" title="Categoria Frankfurt" style="color:blue;">FRANKFURT</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/live-dacia-duster-ii/" rel="bookmark">LIVE: Dacia Duster II la salonul de la Frankfurt</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/conceptul-bmw-x7-iperformance-redefineste-spatiul/" rel="bookmark">Conceptul BMW X7 iPerformance redefinește spațiul</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/" title="Categoria Noutati auto" style="color:blue;">NOUTATI AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/duster-ii-a-fost-dezvaluit/" rel="bookmark">Dacia Duster II: Primele informații și imagini oficiale</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/noul-sediu-renault-romania/" rel="bookmark">Au început lucrările la noul sediu Renault Romania</a></strong>
					</li>
									<li class="news-item">
					                    <strong><a href="https://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong>                    <strong><a href="https://www.autoexpert.ro/opel-crossland-x-s-au-comandat-deja-50-000-de-unitati/" rel="bookmark">Opel Crossland X &#8211; S-au comandat deja 50.000 de unități</a></strong>
					</li>
							</ul>
			<span class="headline-nav">
				<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
				<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
			</span><!-- headline-nav -->
		</div>
	        <div class="clearfix" style="min-height:25px;"></div>
        <div class="clearfix"></div>


			
            
	<div id="primary" class="content-area">
    		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage">
					<article id="post-58304" class="post post-58304 type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-hyundai-kona tag-kona clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
	<h1 class="entry-title" itemprop="headline">Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km</h1>    



    <div class="entry-content sapouart">
        <!-- /19905463/autoexpert/site_inarticle_sapou -->
        <div id='div-gpt-ad-1493721727448-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-8'); });
            </script>
        </div>
    </div>




    <br clear="all">
    <a target="_blank" href="https://ro.eulogis.com/?offerPromotionCode=AUTOEXPERT"
       rel="nofollow"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/eulogis-autoexpert.gif"></a>
    <br><br>






    <div class="post-share clearfix">
					<div class="entry-meta">
				<span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2017-10-19T14:14:42+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>19 octombrie 2017</strong></time>		<span class="entry-catagory" >
			 &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="https://www.autoexpert.ro/sectiune/eco/" rel="category tag">Eco</a></strong>		</span>
				&nbsp; <span class="entry-comment"><a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/#respond"itemprop="discussionURL">Niciun comentariu</a></span>
					</div><!-- .entry-meta -->
				
	<span class="entry-share-icons">

		<span class="entry-share-icons">

			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a>

			<a href="https://twitter.com/intent/tweet?text=Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km&url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a>

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F&media=https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3.jpg&description=Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km. Kona EV, cel de-al&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.autoexpert.ro%2Fhyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km%2F&title=Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km&summary=Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km. Kona EV, cel de-al&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a>

		</span>

	</span>

	</div>
	<div class="entry-content" itemprop="articleBody">
		<div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img width="830" height="467" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-58304  wp-post-image" alt="2018-Hyundai-Kona-3" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-300x169.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-768x432.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-1024x576.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-730x410.jpg 730w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-475x268.jpg 475w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3.jpg 1600w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image" />          <meta itemprop="url" content="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-830x467.jpg">
          <meta itemprop="width" content="830">
          <meta itemprop="height" content="467">
        </div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.autoexpert.ro/assets/autoexpert.png">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="84">
          </div>
          <meta itemprop="name" content="AutoExpert.ro">
        </div>
		<p><strong>Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km.</strong></p>
<p><span id="result_box" class="" lang="ro"><span title="The Kona EV is expected to be launched in 2018 with two different-sized batteries, including an entry-level 39.2kWh and the range-topping 64.2kWh packs. ">Kona EV, <span title="These are the first spy shots of the much awaited EV version of the Hyundai Kona, the second all-electric model of the Korean car maker after the Ioniq EV. ">cel de-al doilea model integral electric al producătorului auto coreean după EV Ioniq, va fi</span> lansat în 2018 cu două baterii de capacități diferite, un model de bază cu 39.2kWh și unul de top cu 64.2kWh.<br />
</span></span></p>
<p><span id="result_box" class="" lang="ro"><span title="When fitted with the bigger battery, the Hyundai Kona EV is expected to offer over 500km of driving range (310 miles) on the official EU cycle, which in real life should translate into 300 to 350km (186 to 217 miles) on a single charge">Atunci când este echipat cu bateria mai mare, Hyundai Kona EV este așteptată să ofere o autonomie de peste 500 km (310 mile) conform ciclului oficial de testare UE, care în realitate ar trebui să se traducă în aproximativ 300-350 km (186 &#8211; 217 mile)</span><span title=".">. </span><span title="This should give the Korean EV the edge over more established rivals, such as the Nissan Leaf. ">Acest lucru ar trebui să ofere EV-ului coreean un avantaj clar față de rivalii cu experiență, cum ar fi Nissan Leaf.</span></span></p>
<p><span title="The styling differences between the EV and the internal combustion versions of the Kona are expected to be minimal, with the battery-powered version to feature a different treatment where the front grille is usually found which will also host the charger port as well. ">Diferențele de stil dintre versiunea EV și cea cu motor cu ardere internă ale modelului Kona sunt așteptate să fie minime, iar versiunea alimentată cu baterii va oferi un tratament stilistic diferit în ceea ce privește grila față, care găzduiește și portul de încărcare.</span></p>
<p><span title="Hyundai will reportedly use a different powertrain than the one found in the Ioniq EV, as part of the company’s plan to launch 15 electrified models by 2020, including hybrid, PHEV, all-electric and fuel-cell models. ">Se pare că Hyundai va folosi un motor electric diferit de cel din Ioniq EV, ca parte a planului companiei de a lansa 15 modele electrificate până în 2020, inclusiv modelele hibride, PHEV, electrice și alimentate cu hidrogen.<br />
</span>
<div class="page-links"></div>
<div class="crp_related "><br><br><h3 style="color:#da0000">Articole similare</h3><ul><li><a href="https://www.autoexpert.ro/hyundai-kona-electric-vine-la-geneva-cu-autonomie-impresionanta/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-6-245x156.jpg" alt="Hyundai Kona electric vine la Geneva cu autonomie impresionantă" title="Hyundai Kona electric vine la Geneva cu autonomie impresionantă" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Hyundai Kona electric vine la Geneva cu autonomie&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/fiecare-super-erou-cu-masina-lui-iron-man-construieste-hyundai-kona/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/07/hyundai-kona-iron-man-special-edition-1-245x156.jpg" alt="Fiecare super-erou cu mașina lui &#8211; Iron Man construiește Hyundai Kona" title="Fiecare super-erou cu mașina lui &#8211; Iron Man construiește Hyundai Kona" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Fiecare super-erou cu mașina lui &#8211; Iron Man&hellip;</span></a></li><li><a href="https://www.autoexpert.ro/asa-arata-hyundai-kona-cel-mai-nou-suv-de-clasa-mica/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/05/hyundai-kona-245x156.jpg" alt="Așa arată Hyundai Kona, cel mai nou SUV de clasă mică" title="Așa arată Hyundai Kona, cel mai nou SUV de clasă mică" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Așa arată Hyundai Kona, cel mai nou SUV de clasă mică</span></a></li><li><a href="https://www.autoexpert.ro/hyundai-kona-prima-imagine-cu-noul-suv-de-clasa-mica/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/04/kona-245x156.jpg" alt="Hyundai Kona: Cum arată noul SUV de clasă mică" title="Hyundai Kona: Cum arată noul SUV de clasă mică" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Hyundai Kona: Cum arată noul SUV de clasă mică</span></a></li><li><a href="https://www.autoexpert.ro/hyundai-kona-primele-imagini-oficiale-cu-noul-suv/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/06/hyundai-kona-suv-1-245x156.jpg" alt="Hyundai Kona: Primele imagini oficiale cu noul SUV" title="Hyundai Kona: Primele imagini oficiale cu noul SUV" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">Hyundai Kona: Primele imagini oficiale cu noul SUV</span></a></li><li><a href="https://www.autoexpert.ro/oficial-faceti-cunostinta-cu-hyundai-kona-doza-de-stil-in-segmentul-suv-urilor-de-clasa-mica/"    ><img src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-6-245x156.jpg" alt="OFICIAL: Faceți cunoștință cu Hyundai Kona – Doza de stil în segmentul SUV-urilor de clasă mică" title="OFICIAL: Faceți cunoștință cu Hyundai Kona – Doza de stil în segmentul SUV-urilor de clasă mică" width="245" height="156" class="crp_thumb crp_featured" /><span class="crp_title">OFICIAL: Faceți cunoștință cu Hyundai Kona – Doza de&hellip;</span></a></li></ul><br><br><br><div class="crp_clear"></div></div>		        					<p class="entry-tags" ><a href="https://www.autoexpert.ro/termen/hyundai-kona/" rel="tag">Hyundai Kona</a><a href="https://www.autoexpert.ro/termen/kona/" rel="tag">Kona</a></p>
					</div><!-- .entry-content -->
</article><!-- #post-## -->
<style>

    .page-links {
        font-weight:bold;
        font-size:16px;
        color:#000000 !important;
    }


    .page-links a {
        font-weight:bold;
        font-size:16px;
        color:#ffffff !important;
        background-color: #333333;
        padding:3px 5px 2px 5px;
        border-radius: 2px;
        background-color: #e61f26;
    }
    .page-links a:hover {
        background-color: #000000;
    }

</style>						
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="prev">Oficial: Când se lansează prima Dacia electrica</a></p>			</div><!-- .loop-nav -->

                        <!-- START PUBARTICLE -->
			<div id="pubarticle" class="pubarticle">
            <aside id="ws_widget__ad_codes-14" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_inarticle_cb -->
<div id='div-gpt-ad-1493721727448-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-7'); });
</script>
</div>
</div>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">
                    <h3 class="section-title">


            </h3>
            <div class="recent-content blog-list clearfix">
                


                    


                    <article id="post-58304" class="blogart nobor post-58304 post type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-hyundai-kona tag-kona clearfix entry">
                                                    <a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58304  wp-post-image" alt="Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-300x169.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-768x432.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-1024x576.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-475x268.jpg 475w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3.jpg 1600w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" rel="bookmark">Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/eco/" rel="category tag">Eco</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Hyundai Kona, primul SUV de clasă mică al casei coreene, va primi o versiune 100% electrică, care se va lăuda cu o autonomie impresionantă: 500 km. Kona EV, cel de-al&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58302" class="blogart post-58302 post type-post status-publish format-standard has-post-thumbnail hentry category-spionaj category-tehnologie-auto tag-dacia tag-dacia-electrica clearfix entry">
                                                    <a href="https://www.autoexpert.ro/prima-dacia-electrica/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58302  wp-post-image" alt="Oficial: Când se lansează prima Dacia electrica" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-300x169.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-768x432.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-1024x576.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-475x268.jpg 475w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica.jpg 1600w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="bookmark">Oficial: Când se lansează prima Dacia electrica</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/spionaj/" rel="category tag">Spionaj</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/" rel="category tag">Tehnologie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Prima Dacia electrica din istorie ar putea fi lansată mai repede decât credem. Producătorul de la Mioveni este pregătit să vândă mașini electrificate de îndată ce clienții și legislația le&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58300" class="blogart post-58300 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-miss-auto category-tehnologie-auto tag-masini-autonome tag-oras tag-uber clearfix entry">
                                                    <a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/Uber-475x268.png" class="entry-thumbnail alignleft b-topping colorbox-58300  wp-post-image" alt="Uber a creat un oraș fals pentru a-și testa mașinile autonome" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" rel="bookmark">Uber a creat un oraș fals pentru a-și testa mașinile autonome</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/lifestyle/" rel="category tag">Lifestyle</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/" rel="category tag">Tehnologie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Gigantul Uber a construit un întreg oraș fals, în care își poate testa tehnologia de rulare autonomă. Orașul imaginar este localizat în Pittsburgh și este denumit Almono. Șosele și autostrăzi&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58298" class="blogart post-58298 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-accident-de-avion tag-avion tag-avion-prabusit tag-florida tag-sosea clearfix entry">
                                                    <a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/avion-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58298  wp-post-image" alt="Un avion de mici dimensiuni s-a prăbușit pe o șosea" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/" rel="bookmark">Un avion de mici dimensiuni s-a prăbușit pe o șosea</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/miss-auto/" rel="category tag">Miss Auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/elena-roteanu/" itemprop="url"><span itemprop="name">Elena Luchian</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Un avion de mici dimensiuni s-a prăbușit chiar într-o intersecție din Saint Petersburg, Florida, rănind cinci persoane. Incidentul a avut loc după-amiaza, când strada era populate. Imaginile arată avionul Cessna&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58296" class="blogart post-58296 post type-post status-publish format-video has-post-thumbnail hentry category-spionaj category-video tag-lamborghini-urus post_format-post-format-video clearfix entry">
                                                    <a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-475x268.png" class="entry-thumbnail alignleft b-topping colorbox-58296  wp-post-image" alt="Lamborghini Urus e aici: Primul video cu noul SUV" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-300x169.png 300w, https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-768x432.png 768w, https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-1024x576.png 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-830x467.png 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-475x268.png 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/" rel="bookmark">Lamborghini Urus e aici: Primul video cu noul SUV</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/spionaj/" rel="category tag">Spionaj</a> &nbsp;<a href="https://www.autoexpert.ro/sectiune/video/" rel="category tag">Video</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Lamborghini Urus, primul SUV din istoria constructorului italian și urmașul celebrului off-roader LM002, a fost deconspirat accidental de un clip de promovare al uzinei din Sant&#8217;Agata Bolognese. Situl istoric a&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58292" class="blogart post-58292 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto tag-bridgestone tag-bridgestone-dueler-hp-sport tag-porsche-cayenne clearfix entry">
                                                    <a href="https://www.autoexpert.ro/bridgestone-echipeaza-noul-porsche-cayenne/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/Porsche-Cayenne-1-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58292  wp-post-image" alt="Bridgestone echipează noul Porsche Cayenne" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/Porsche-Cayenne-1-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/Porsche-Cayenne-1-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/bridgestone-echipeaza-noul-porsche-cayenne/" rel="bookmark">Bridgestone echipează noul Porsche Cayenne</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/" rel="category tag">Noutati auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/redactia_aex/" itemprop="url"><span itemprop="name">Redactia AutoExpert</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Bridgestone echipează noul Porsche Cayenne cu anvelopa Dueler H / P Sport. Două dimensiuni ale anvelopei vor fi montate pe noul Porsche Cayenne. Bridgestone a fost ales de către Porsche&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58295" class="blogart post-58295 post type-post status-publish format-standard has-post-thumbnail hentry category-transporturi tag-accident tag-inchisoarea-pe-viata clearfix entry">
                                                    <a href="https://www.autoexpert.ro/proiect-inchisoarea-pe-viata-pentru-soferii-criminali/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/car_accident-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58295  wp-post-image" alt="Proiect: Închisoarea pe viață pentru șoferii care ucid" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/06/car_accident-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/06/car_accident-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/proiect-inchisoarea-pe-viata-pentru-soferii-criminali/" rel="bookmark">Proiect: Închisoarea pe viață pentru șoferii care ucid</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/transporturi/" rel="category tag">Transporturi</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Marea Britanie ar putea introduce pedeapsa cu închisoarea pe viață pentru șoferii care provoacă accidente mortale, sub influența narcoticelor sau a alcoolului. Proiectul discutat în prezent în cadrul guvernului britanic&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58288" class="blogart post-58288 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologie-auto tag-bosch tag-conducere-autonoma tag-mobilitate clearfix entry">
                                                    <a href="https://www.autoexpert.ro/bosch-noi-concepte-pentru-mobilitate-si-conducere-autonoma/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/visual_urbanmobility_m-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58288  wp-post-image" alt="Bosch: Noi concepte pentru mobilitate și conducere autonomă" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/visual_urbanmobility_m-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/visual_urbanmobility_m-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/bosch-noi-concepte-pentru-mobilitate-si-conducere-autonoma/" rel="bookmark">Bosch: Noi concepte pentru mobilitate și conducere autonomă</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/" rel="category tag">Tehnologie auto</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Bosch este o forță motrice în transformarea mobilității. Cu soluții pentru traficul rutier în viitor, Bosch lucrează la tehnologiile viitorului, de la conducerea autonomă și electrificarea sistemelor de propulsie, la funcții&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58270" class="blogart post-58270 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-porsche tag-porsche-718-gts clearfix entry">
                                                    <a href="https://www.autoexpert.ro/porsche-718-gts-cayman-si-boxster-cu-365-cp/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/porsche-718-gts-1-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58270  wp-post-image" alt="Porsche 718 GTS: Cayman și Boxster, acum cu 365 CP" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/porsche-718-gts-1-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/porsche-718-gts-1-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/porsche-718-gts-cayman-si-boxster-cu-365-cp/" rel="bookmark">Porsche 718 GTS: Cayman și Boxster, acum cu 365 CP</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Porsche așează la vârful seriei 718 noi versiuni GTS ale coupe-ului Cayman și roadsterului Boxster. Ambele sunt mai sportive și mult mai puternice. Un nou sistem de admisie și un turbocompresor&hellip;                        </div><!-- .entry-summary -->
                    </article>




                    


                    


                    <article id="post-58265" class="blogart post-58265 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tiriac tag-tiriac-collection clearfix entry">
                                                    <a href="https://www.autoexpert.ro/tiriac-collection-aplicatie-pentru-vizitarea-virtuala-a-galeriei/"><img width="475" height="268" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-475x268.jpg" class="entry-thumbnail alignleft b-topping colorbox-58265  wp-post-image" alt="Tiriac Collection: Aplicatie pentru vizitarea virtuala a galeriei" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-830x467.jpg 830w, https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-475x268.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" itemprop="image" /></a>
                                                <h2 class="entry-title blogart-title"><a href="https://www.autoexpert.ro/tiriac-collection-aplicatie-pentru-vizitarea-virtuala-a-galeriei/" rel="bookmark">Tiriac Collection: Aplicatie pentru vizitarea virtuala a galeriei</a></h2>                        <div class="entry-meta">		<span class="entry-category" >
			<a href="https://www.autoexpert.ro/sectiune/lifestyle/" rel="category tag">Lifestyle</a>		</span>
	<span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Autor: <span class="author vcard"><a class="url fn n" href="https://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span></div><!-- .entry-meta -->
                        <div class="entry-summary">
                            Galeria Tiriac Collection a lansat o aplicatie proprie pentru smartphone, care permite vizualizarea virtuală la 360 de grade a 170 dintre modelele auto si moto expuse in spatiul din Otopeni.  Toti cei care instaleaza&hellip;                        </div><!-- .entry-summary -->
                    </article>




                                </div>





        </aside>












		<aside id="text-45" class="widget widget_text">			<div class="textwidget"><style>
.bottom-rss {
  width:400px;
  display:inline-block;
  float:left;
padding-right:20px;
height:360px;
overflox:hidden;

}
</style></div>
		</aside><aside id="super_rss_reader-15" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/unicredit-leasing-obtine-150-milioane-lei-pentru-finantarea-imm-urilor/" target="_blank" title="Posted on 19 October 2017">UniCredit Leasing obţine 150 mil. lei pentru finanţarea IMM-urilor</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/unicredit-leasing-obtine-150-milioane-lei-pentru-finantarea-imm-urilor/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2016/01/ron-150x150.jpg" alt="UniCredit Leasing obţine 150 mil. lei pentru finanţarea IMM-urilor"  align="left"/>IFC, membră a grupului Banca Mondială, a acordat UniCredit Leasing Corporation un împrumut de 150 mi <a href="https://floteauto.ro/unicredit-leasing-obtine-150-milioane-lei-pentru-finantarea-imm-urilor/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-16" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MotorXpert.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank" title="Posted on 5 October 2017">Avantejele de a fi rezident al cartierului CATTED</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/model-casa-vanzare-pipera-1067x600-150x150.jpg" alt="Avantejele de a fi rezident al cartierului CATTED"  align="left"/>Cartierul în care locuiești este la fel de important ca și casa în sine. Cum în București e tot mai <a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-18" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MissAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://missauto.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" target="_blank" title="Posted on 19 October 2017">Uber a creat un oraș fals pentru a-și testa mașinile autonome</a></div><div class="srr-meta"></div><a href="https://missauto.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/10/Uber-150x150.png" alt="Uber a creat un oraș fals pentru a-și testa mașinile autonome"  align="left"/>Gigantul Uber a construit un întreg oraș fals, în care își poate testa tehnologia de rulare autonomă <a href="https://missauto.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-17" class="bottom-rss widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank" title="Posted on 16 October 2017">Test drive Mercedes-Benz E-Class All-Terrain – Când vrei să te muți</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank">

                            <p class="srr-summary srr-clearfix">k? Este un SUV? De ce pare atât de mult o limuzină la interior? Ce atâtea întrebări? Un lucru e clar <a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" title="Read more"  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><br clear="all"><br clear="all"></div>
		</aside>            </div>
            <!-- END PUBARTICLE -->
            			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/#respond" style="display:none;">Anulează răspuns</a></small></h3>				<form action="https://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true' />
<input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true' />
<input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='58304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->				</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-48" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.hulber.ro/"><img style="text-align:center" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/hulber-181018-ae.jpg"></a>
</div>
		</aside><aside id="text-49" class="widget widget_text">			<div class="textwidget"><a href="https://ruvix.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/ruvix-oct17.jpg"  /></a></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><a href="https://www.sab.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/sab-oct17-300x250.jpg"  /></a></div>
		</aside><aside id="ws_widget__ad_codes-15" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar1 -->
<div id='div-gpt-ad-1493721727448-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-9'); });
</script>
</div>
</div>
</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-tiparita.png" style="padding-left:5px"></a></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><style>
.cine-suntem:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/cine-suntem/" class="cine-suntem">Cine suntem</a>


<a title="English version" href="https://www.autoexpert.ro/who-we-are/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;"  class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.alte-publicatii-auto:hover {
	color:#fff002 !important;
}
</style>

<div class="sb-eps-c" style="background-color:#ec1b22">
<a style='font-family: "Oswald",sans-serif; color:#ffffff;
    font-size: 18px;' href="/alte-publicatii-auto-expert-media/" class="alte-publicatii-auto">PUBLICATII AUTO EXPERT MEDIA</a>


<a title="English version"  href="https://www.autoexpert.ro/auto-expert-media-publications/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>


</div></div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><style>
	.sb-eps {
		display:inline-block;
		margin-top:3px;
		color:#d0151d !important;
		font-weight:bold;

	}
	.sb-eps:hover {
		color:#000000 !important;
	}

	.sb-eps-c {
		border:1px solid #eeeeee;
		border-bottom:0;
		background-color:#ffffff;
		padding:3px;
		padding-left:7px;
	}


</style>



<div class="sb-eps-c" style="font-family:Oswald,sans-serif; font-size: 18px; color:#ffffff; background-color:#ec1b22">
EDITII SI PROIECTE SPECIALE

<a title="English version"  href="https://www.autoexpert.ro/special-issues-and-projects/"><img 
style="float:right; height:20px; margin:2px; border:1px solid #ffffff;" class="img_english"
src="https://www.autoexpert.ro/wp-content/uploads/2017/04/uk.png"></a>

</div>

<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-junior/">AutoExpert JUNIOR</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-eco/">AutoExpert ECO</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-extra/">AutoExpert EXTRA</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-safety/">AutoExpert SAFETY</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-4x4/">AutoExpert 4x4</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/editii-aniversare/">EDITII ANIVERSARE</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-soferului-incepator/">Ghidul Soferului Incepator</a>
</div>
<div class="sb-eps-c">
<a class="sb-eps" href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative/">Ghidul Propulsiilor Alternative</a>
</div>
<div class="sb-eps-c" style="border-bottom:1px solid #eeeeee;">
<a class="sb-eps" href="http://www.autoexpert.ro/autoexpert-ghiduri/">AutoExpert - Ghiduri</a>
</div></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/autoexpert.ro" data-show-posts="false" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/autoexpert.ro" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/autoexpert.ro">Revista AutoExpert</a></blockquote></div>
</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><a href="http://www.itsybitsy.ro/live/" target="_blank"><img src="https://autoexpert.ro/wp-content/uploads/2017/05/itsybitsy.jpg"></a></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget">
<a href="http://www.mecaniculanului.ro/" target="_blank"><img src="https://www.autoexpert.ro/wp-content/uploads/2017/10/mecaniculanului.gif"></a></div>
		</aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget"><h3 class="widget-title"><span>Sondaj</span></h3><style scoped>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</style><div id="yop-poll-container-3_yp59e898276fd9a" class="yop-poll-container"><div id="yop-poll-container-success-3_yp59e898276fd9a" class="yop-poll-container-success"></div><div id="yop-poll-container-error-3_yp59e898276fd9a" class="yop-poll-container-error"></div><form id="yop-poll-form-3_yp59e898276fd9a" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-3_yp59e898276fd9a">
	
	<div id = "yop-poll-question-container-3_yp59e898276fd9a-3" class = "yop-poll-question-container-3_yp59e898276fd9a">
		<div id = "yop-poll-question-3_yp59e898276fd9a-3"
             class = "yop-poll-question-3_yp59e898276fd9a">Ce va place mai mult?</div>
		<div id = "yop-poll-answers-3_yp59e898276fd9a-3" class = "yop-poll-answers-3_yp59e898276fd9a">
			<ul style="padding-left:0">
				
				<li id = "yop-poll-li-answer-3_yp59e898276fd9a-3" class="yop-poll-li-answer-3_yp59e898276fd9a yop-poll-li-answer-3_yp59e898276fd9a-3">
					<input type="radio" value="7" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp59e898276fd9a-7" /> <label for="yop-poll-answer-3_yp59e898276fd9a-7">noua Dacia Duster</label>
                    

                    
				</li>
				
				<li id = "yop-poll-li-answer-3_yp59e898276fd9a-3" class="yop-poll-li-answer-3_yp59e898276fd9a yop-poll-li-answer-3_yp59e898276fd9a-3">
					<input type="radio" value="8" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp59e898276fd9a-8" /> <label for="yop-poll-answer-3_yp59e898276fd9a-8">noul Ford Ecosport</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div id = "yop-poll-customs-3_yp59e898276fd9a-3" class = "yop-poll-customs-3_yp59e898276fd9a">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-3_yp59e898276fd9a"></div>
	
</div>

<div id = "yop-poll-vote-3_yp59e898276fd9a" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-3_yp59e898276fd9a" onclick="yop_poll_register_vote('3', 'widget', '_yp59e898276fd9a'); return false;">Voteaza</button></div>
	<div id = "yop-poll-results-3_yp59e898276fd9a"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-3_yp59e898276fd9a" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-3_yp59e898276fd9a" name="yop-poll-nonce-3_yp59e898276fd9a" value="7ceedc2546" /></form></div></aside><aside id="ws_widget__ad_codes-17" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar2 -->
<div id='div-gpt-ad-1493721727448-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-10'); });
</script>
</div>
</div>
</aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-64x64.jpg" class="entry-thumb colorbox-58304  wp-post-image" alt="Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" rel="bookmark">Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km</a><time class="entry-date" datetime="2017-10-19T14:14:42+00:00">19 octombrie 2017</time></li><li><a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-64x64.jpg" class="entry-thumb colorbox-58302  wp-post-image" alt="Oficial: Când se lansează prima Dacia electrica" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="bookmark">Oficial: Când se lansează prima Dacia electrica</a><time class="entry-date" datetime="2017-10-19T13:16:09+00:00">19 octombrie 2017</time></li><li><a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/Uber-64x64.png" class="entry-thumb colorbox-58300  wp-post-image" alt="Uber a creat un oraș fals pentru a-și testa mașinile autonome" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/Uber-150x150.png 150w, https://www.autoexpert.ro/wp-content/uploads/2017/10/Uber-64x64.png 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" rel="bookmark">Uber a creat un oraș fals pentru a-și testa mașinile autonome</a><time class="entry-date" datetime="2017-10-19T08:31:59+00:00">19 octombrie 2017</time></li><li><a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/avion-64x64.jpg" class="entry-thumb colorbox-58298  wp-post-image" alt="Un avion de mici dimensiuni s-a prăbușit pe o șosea" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/avion-150x150.jpg 150w, https://www.autoexpert.ro/wp-content/uploads/2017/10/avion-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/" rel="bookmark">Un avion de mici dimensiuni s-a prăbușit pe o șosea</a><time class="entry-date" datetime="2017-10-19T07:37:30+00:00">19 octombrie 2017</time></li><li><a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/" rel="bookmark"><img width="64" height="64" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-64x64.png" class="entry-thumb colorbox-58296  wp-post-image" alt="Lamborghini Urus e aici: Primul video cu noul SUV" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-150x150.png 150w, https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-64x64.png 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image" /></a><a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/" rel="bookmark">Lamborghini Urus e aici: Primul video cu noul SUV</a><time class="entry-date" datetime="2017-10-18T23:45:27+00:00">18 octombrie 2017</time></li></ul></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.artmyway.ro/"><img src="/publicitate/banner-ArtMyWay.jpg"></a></div>
		</aside><aside id="ws_widget__ad_codes-19" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar3 -->
<div id='div-gpt-ad-1493721727448-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-11'); });
</script>
</div>
</div>
</aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="2" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/unicredit-leasing-obtine-150-milioane-lei-pentru-finantarea-imm-urilor/" target="_blank" title="Posted on 19 October 2017">UniCredit Leasing obţine 150 mil. lei pentru finanţarea IMM-urilor</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/unicredit-leasing-obtine-150-milioane-lei-pentru-finantarea-imm-urilor/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2016/01/ron.jpg" width="600" height="402" title="" alt="bani-lei-floteaut" />IFC, membră a grupului Banca Mondială, a acordat UniCredit Leasing Corporation un împrumut de 150 mi. lei (aproximativ 38,5 mil. dolari), pentru a susţine finanţarea IMM-urilor, astfel încât acestea  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://floteauto.ro/fonduri-europene-pentru-8-tipuri-de-autobuze-verzi/" target="_blank" title="Posted on 19 October 2017">Fonduri europene pentru 8 tipuri de autobuze “verzi”</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/fonduri-europene-pentru-8-tipuri-de-autobuze-verzi/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/10/autobuze.jpg" width="640" height="426" title="" alt="autobuze" />Fondurile europene alocate României în actuala perioadă de programare permit şi achiziţia de autobuze “verzi” pentru transportul public. Ghidul solicitantului a fost finalizat la finalul lunii iulie. Oraşele şi  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://floteauto.ro/discutii-cu-banca-mondiala-pentru-finantarea-autostrazii-ploiesti-brasov/" target="_blank" title="Posted on 18 October 2017">Autostrada Ploieşti-Braşov, discutată cu Banca Mondială</a></div><div class="srr-meta"></div><a href="https://floteauto.ro/discutii-cu-banca-mondiala-pentru-finantarea-autostrazii-ploiesti-brasov/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://floteauto.ro/wp-content/uploads/2017/10/banca.jpg" width="606" height="341" title="" alt="Banca Mondială" />La Banca Mondială, ministrul Finanţelor Publice, Ionuţ Mişa, a discutat cu vicepreşedintele instituţiei, Cyril Muller, despre proiectele mari de infrastructură, inclusiv autostrada Ploieşti – Braşov. Discuţiile au vizat celor  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="ws_widget__ad_codes-21" class="widget ad-codes"><div style="margin: 0 auto 0 auto; text-align:center;">
<!-- /19905463/autoexpert/site_sidebar4 -->
<div id='div-gpt-ad-1493721727448-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493721727448-12'); });
</script>
</div>
</div>
</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><center><a href="http://constantinnautics.ro/index.php?route=product/category&path=59" target="_blank"><img src="/publicitate/foto-man-250x300.jpg" alt="" /></a></center>
</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div>
		</aside><aside id="super_rss_reader-12" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MotorXpert.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank" title="Posted on 5 October 2017">Avantejele de a fi rezident al cartierului CATTED</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/avantejele-de-a-fi-rezident-al-cartierului-catted/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/model-casa-vanzare-pipera-1067x600-1024x576.jpg" width="860" height="484" title="" alt="" />Cartierul în care locuiești este la fel de important ca și casa în sine. Cum în București e tot mai greu să găsești casa care să întrunească toate dorințele  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://motorxpert.ro/600-orase-din-intreaga-lume-si-90-000-de-rideri-dgr/" target="_blank" title="Posted on 4 October 2017">600 orașe din întreaga lume și 90.000 de rideri  – DGR</a></div><div class="srr-meta"></div><a href="https://motorxpert.ro/600-orase-din-intreaga-lume-si-90-000-de-rideri-dgr/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://motorxpert.ro/wp-content/uploads/2017/10/RF07885.jpg" width="860" height="574" title="" alt="" />The Distinguished Gentleman’s Ride Bucharest (DGR), eventul global caritabil care reprezintă lupta împotriva bolilor masculine, s-a desfășurat pe 24 septembrie pentru a treia oara în Capitală. Plimbarea a decurs  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-13" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MissAuto.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://missauto.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" target="_blank" title="Posted on 19 October 2017">Uber a creat un oraș fals pentru a-și testa mașinile autonome</a></div><div class="srr-meta"></div><a href="https://missauto.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/10/Uber.png" width="850" height="462" title="" alt="Uber" />Gigantul Uber a construit un întreg oraș fals, în care își poate testa tehnologia de rulare autonomă. Orașul imaginar este localizat în Pittsburgh și este denumit Almono. Șosele și  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://missauto.ro/un-avion-de-mici-dimensiuni-s-prabusit-pe-o-sosea/" target="_blank" title="Posted on 19 October 2017">Un avion de mici dimensiuni s-a prăbușit pe o șosea</a></div><div class="srr-meta"></div><a href="https://missauto.ro/un-avion-de-mici-dimensiuni-s-prabusit-pe-o-sosea/" target="_blank">

                            <p class="srr-summary srr-clearfix"><img src="https://missauto.ro/wp-content/uploads/2017/10/avion.jpg" width="534" height="401" title="" alt="avion" />Un avion de mici dimensiuni s-a prăbușit chiar într-o intersecție din Saint Petersburg, Florida, rănind cinci persoane. Incidentul a avut loc după-amiaza, când strada era intens circulată. Imaginile arată  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3>


		<!-- Start - Super RSS Reader v6.5-->

		<div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-grey" data-visible="3" data-speed="0"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank" title="Posted on 16 October 2017">Test drive Mercedes-Benz E-Class All-Terrain – Când vrei să te muți</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/mercedes-benz-e-class-terrain-cand-vrei-sa-te-muti/" target="_blank">

                            <p class="srr-summary srr-clearfix"> k? Este un SUV? De ce pare atât de mult o limuzină la interior? Ce atâtea întrebări? Un lucru e clar. Este un Mercedes. ...  The post Test drive Mercedes-Benz E-Class All-Terrain – Când vrei să te muți appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/coletele-sunt-livrate-cu-drone-in-elvetia/" target="_blank" title="Posted on 2 October 2017">Coletele sunt livrate cu drone în Elveția!</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/coletele-sunt-livrate-cu-drone-in-elvetia/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Din ciclul ”am trăit s-o văd și p’asta”: Mercedes-Benz se aliază cu producătorul american de drone Matternet și cu magazinul online elvețian siroop, pentru ...  The post Coletele sunt livrate cu drone în Elveția! appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-benz-bridgestone-aventura-joaca-s-a-terminat/" target="_blank" title="Posted on 1 October 2017">Mercedes-Benz + Bridgestone = aventură. Joaca s-a terminat!</a></div><div class="srr-meta"></div><a href="http://mercedesblog.ro/mercedes-benz-bridgestone-aventura-joaca-s-a-terminat/" target="_blank">

                            <p class="srr-summary srr-clearfix"> Biberach, Germania. Un orășel minuscul cu puțin peste 30.000 de locuitori. Dar puțini dintre ei știu că nu departe de casele lor se întind ...  The post Mercedes-Benz + Bridgestone = aventură. Joaca s-a terminat! appeared first on MercedesBlog.ro.  [...]</p>
                            
                            </a></div>

</div>

		</div> 


</div>

		<!-- End - Super RSS Reader -->

		
</aside></div><!-- #secondary -->
<div class="clearfix"></div>				<div id="carousel-1" class="carousel-loop clearfix">
			<h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3>
			<div class="jcarousel">
				<ul>
					
						<li>

							<article id="post-57278" class="post-57278 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-frankfurt category-modele-auto-noi tag-dacia tag-dacia-duster tag-duster tag-ford tag-ford-ecosport clearfix entry">

								
									<a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/09/dacia-duster-245x156.jpg" class="entry-thumbnail colorbox-57278  wp-post-image" alt="Noua Dacia Duster versus Ford EcoSport. Care este mai bun?" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/noua-dacia-duster-versus-ford-ecosport-razboi-total/" rel="bookmark">Noua Dacia Duster versus Ford EcoSport. Care este mai bun?</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58304" class="post-58304 post type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-hyundai-kona tag-kona clearfix entry">

								
									<a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/2018-Hyundai-Kona-3-245x156.jpg" class="entry-thumbnail colorbox-58304  wp-post-image" alt="Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/hyundai-kona-versiune-electrica-a-suv-ului-cu-autonomie-de-500-km/" rel="bookmark">Hyundai Kona: Versiune electrică a SUV-ului, cu autonomie de 500 km</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58302" class="post-58302 post type-post status-publish format-standard has-post-thumbnail hentry category-spionaj category-tehnologie-auto tag-dacia tag-dacia-electrica clearfix entry">

								
									<a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/dacia-electrica-245x156.jpg" class="entry-thumbnail colorbox-58302  wp-post-image" alt="Oficial: Când se lansează prima Dacia electrica" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/prima-dacia-electrica/" rel="bookmark">Oficial: Când se lansează prima Dacia electrica</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58300" class="post-58300 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-miss-auto category-tehnologie-auto tag-masini-autonome tag-oras tag-uber clearfix entry">

								
									<a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/Uber-245x156.png" class="entry-thumbnail colorbox-58300  wp-post-image" alt="Uber a creat un oraș fals pentru a-și testa mașinile autonome" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/uber-creat-un-oras-fals-pentru-si-testa-masinile-autonome/" rel="bookmark">Uber a creat un oraș fals pentru a-și testa mașinile autonome</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58298" class="post-58298 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-accident-de-avion tag-avion tag-avion-prabusit tag-florida tag-sosea clearfix entry">

								
									<a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/avion-245x156.jpg" class="entry-thumbnail colorbox-58298  wp-post-image" alt="Un avion de mici dimensiuni s-a prăbușit pe o șosea" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/un-avion-de-mici-dimensiuni-s-a-prabusit-pe-o-sosea/" rel="bookmark">Un avion de mici dimensiuni s-a prăbușit pe o șosea</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58296" class="post-58296 post type-post status-publish format-video has-post-thumbnail hentry category-spionaj category-video tag-lamborghini-urus post_format-post-format-video clearfix entry">

								
									<a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/urus-245x156.png" class="entry-thumbnail colorbox-58296  wp-post-image" alt="Lamborghini Urus e aici: Primul video cu noul SUV" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/lamborghini-urus-e-aici-primul-video-cu-noul-suv/" rel="bookmark">Lamborghini Urus e aici: Primul video cu noul SUV</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58292" class="post-58292 post type-post status-publish format-standard has-post-thumbnail hentry category-noutati-auto tag-bridgestone tag-bridgestone-dueler-hp-sport tag-porsche-cayenne clearfix entry">

								
									<a href="https://www.autoexpert.ro/bridgestone-echipeaza-noul-porsche-cayenne/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/Porsche-Cayenne-1-245x156.jpg" class="entry-thumbnail colorbox-58292  wp-post-image" alt="Bridgestone echipează noul Porsche Cayenne" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/bridgestone-echipeaza-noul-porsche-cayenne/" rel="bookmark">Bridgestone echipează noul Porsche Cayenne</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58295" class="post-58295 post type-post status-publish format-standard has-post-thumbnail hentry category-transporturi tag-accident tag-inchisoarea-pe-viata clearfix entry">

								
									<a href="https://www.autoexpert.ro/proiect-inchisoarea-pe-viata-pentru-soferii-criminali/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/06/car_accident-245x156.jpg" class="entry-thumbnail colorbox-58295  wp-post-image" alt="Proiect: Închisoarea pe viață pentru șoferii care ucid" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/proiect-inchisoarea-pe-viata-pentru-soferii-criminali/" rel="bookmark">Proiect: Închisoarea pe viață pentru șoferii care ucid</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58288" class="post-58288 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologie-auto tag-bosch tag-conducere-autonoma tag-mobilitate clearfix entry">

								
									<a href="https://www.autoexpert.ro/bosch-noi-concepte-pentru-mobilitate-si-conducere-autonoma/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/visual_urbanmobility_m-245x156.jpg" class="entry-thumbnail colorbox-58288  wp-post-image" alt="Bosch: Noi concepte pentru mobilitate și conducere autonomă" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/bosch-noi-concepte-pentru-mobilitate-si-conducere-autonoma/" rel="bookmark">Bosch: Noi concepte pentru mobilitate și conducere autonomă</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58270" class="post-58270 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-porsche tag-porsche-718-gts clearfix entry">

								
									<a href="https://www.autoexpert.ro/porsche-718-gts-cayman-si-boxster-cu-365-cp/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/porsche-718-gts-1-245x156.jpg" class="entry-thumbnail colorbox-58270  wp-post-image" alt="Porsche 718 GTS: Cayman și Boxster, acum cu 365 CP" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/porsche-718-gts-cayman-si-boxster-cu-365-cp/" rel="bookmark">Porsche 718 GTS: Cayman și Boxster, acum cu 365 CP</a></h2>
							</article>

						</li>

					
						<li>

							<article id="post-58265" class="post-58265 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tiriac tag-tiriac-collection clearfix entry">

								
									<a href="https://www.autoexpert.ro/tiriac-collection-aplicatie-pentru-vizitarea-virtuala-a-galeriei/" rel="bookmark"><img width="245" height="156" src="https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-245x156.jpg" class="entry-thumbnail colorbox-58265  wp-post-image" alt="Tiriac Collection: Aplicatie pentru vizitarea virtuala a galeriei" srcset="https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-300x191.jpg 300w, https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-768x490.jpg 768w, https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-1024x653.jpg 1024w, https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4-245x156.jpg 245w, https://www.autoexpert.ro/wp-content/uploads/2017/10/tiriac-4.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image" /></a>

								
								<h2 class="entry-title"><a href="https://www.autoexpert.ro/tiriac-collection-aplicatie-pentru-vizitarea-virtuala-a-galeriei/" rel="bookmark">Tiriac Collection: Aplicatie pentru vizitarea virtuala a galeriei</a></h2>
							</article>

						</li>

					
				</ul>

			</div>



			<a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a>

			<a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a>

		</div>
	


		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			







        <div class="clearfix">
            <aside id="text-34" class="widget widget_text">			<div class="textwidget">
<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MR6WFL6SGZADFKNOG4NCLA7KY4" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ae-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/D7F4MISZYNB4NH4THAOFSCGH44" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-fa-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/MMCIDMOABVD23IAEVZTDZ7RJTQ" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-mx-pdf.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/buy/FMAKGKJVORFHRLVVTJS3QHDJPY" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-pdf.png"></a>

<a style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/NIZ2DVNOKVANXBIX3DQJNRYTCE" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-ae-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/ELUCJA4IFZHZNJRFO6RBSRMYKM" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-fa-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/344DRX6WGVAFLHFR6UQIBLDSKI" target="_blank"><img src="https://www.autoexpert.ro/img/comanda/comanda-mx-tiparita.png"></a><a

style="margin:0;padding:5px; display:inline-block;" href="https://account.paydemic.com/subscribe/IGGOIOPUKBDM7ATM3UTBUKRVEM" target="_blank"><img src="https://autoexpert.ro/img/comanda/comanda-ye-tiparita.png"></a>

<hr>

        </div>
		</aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"> 
        
<style>
.footer_logo {
	margin:0 10px 10px 0; 
	display:inline-block;
}
</style>

<a style="display:none" class="footer_logo" href="http://www.autoexpert.ro" target="_blank" title="AutoExpert"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert.gif" alt="AutoExpert"></a>
<a class="footer_logo" href="http://www.floteauto.ro" target="_blank" title="FloteAuto"><img src="https://autoexpert.ro/img/footer-proiecte/flote-auto.gif" alt="FloteAuto"></a>
<a class="footer_logo" href="http://www.motorxpert.ro" target="_blank" title="MotorXpert"><img src="https://autoexpert.ro/img/footer-proiecte/motorxpert.gif" alt="MotorXpert"></a>

<a class="footer_logo" style="margin:0 15px 10px 0" href="http://www.yachtexpert.ro/" target="_blank" title="YachtExpert"><img src="https://autoexpert.ro/img/footer-proiecte/yacht-expert.gif" alt="YachtExpert"></a>



<a href="http://www.autoexpert.ro/ghidul-soferului-incepator/" target="_blank" class="footer_logo" title="KM0 - Ghidul Șoferului Începător"><img src="https://autoexpert.ro/img/footer-proiecte/km0.gif" alt="KM0 - Ghidul Șoferului Începător"></a>

<a class="footer_logo" href="http://missauto.ro" target="_blank" title="MissAuto"><img src="https://autoexpert.ro/img/footer-proiecte/miss-auto.gif" alt="MissAuto"></a>

<a class="footer_logo" href= "http://www.autoexpert.ro/autoexpert-junior/" target="_blank" title="AutoExpert Junior"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-junior.gif" alt="AutoExpert Junior"></a>

<a href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" class="footer_logo" title="AutoExpert 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-4x4.gif" alt="AutoExpert 4x4"></a>

<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-4x4/" target="_blank" title="Catalog SUV 4x4"><img src="https://autoexpert.ro/img/footer-proiecte/catalog-suv-4x4.gif" alt="Catalog SUV 4x4"></a>


<a href="http://www.autoexpert.ro/ghidul-propulsiilor-alternative//" target="_blank" class="footer_logo" title="Ghidul Propulsiilor Alternative"><img src="https://autoexpert.ro/img/footer-proiecte/ghidul-propulsiilor-alternative.gif" alt="Ghidul Propulsiilor Alternative"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-eco/" title="AutoExpert ECO" target="_blank"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-eco.gif" alt="AutoExpert ECO"></a>
<a class="footer_logo" href="http://www.autoexpert.ro/autoexpert-extra/" target="_blank" title="AutoExpert EXTRA"><img src="https://autoexpert.ro/img/footer-proiecte/autoexpert-extra.gif" alt="AutoExpert EXTRA"></a>




<a class="footer_logo" href="http://mercedesblog.com" target="_blank" title="Mercedes Blog"><img src="https://autoexpert.ro/img/footer-proiecte/mercedesblog.gif" alt="Mercedes Blog"></a>

<!--
<span class="footer_logo" title="AutoExpert Industry"><img src="http://www.autoexpert.ro/img/footer-proiecte/autoexpert-industry.gif" alt="AutoExpert Industry"></span>
-->


</div>
		</aside>        </div>



        <hr>





			<div id="site-bottom" class="clearfix">

				<div class="copyright">

					<p>&copy; 2017 <a href=" https://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p>

				</div>

			</div>



		</footer><!-- #colophon -->



	</div><!-- .container -->

</div><!-- #content -->

	

</div><!-- #page -->


<script>document.documentElement.className = 'js';</script>

	<div id="fb-root"></div>
	<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.autoexpert.ro/wp-content/plugins/yop-poll/css/yop-poll-public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.70","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"inchide","colorboxNext":"urmatorul","colorboxPrevious":"anteriorul","colorboxSlideshowStart":"porneste slideshow","colorboxSlideshowStop":"opreste slideshow","colorboxCurrent":"{current} din {total} imagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/jquery.popupWindow.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=3&#038;location=widget&#038;unique_id=_yp59e898276fd9a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"https:\/\/www.autoexpert.ro\/login\/?redirect_to=https%3A%2F%2Fwww.autoexpert.ro%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.autoexpert.ro\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_3_yp59e898276fd9a = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.autoexpert.ro","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.autoexpert.ro\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-public.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-json2.js'></script>
<script type='text/javascript' src='https://www.autoexpert.ro/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
	var gals = jQuery(".gallery");
	var poze = new Array();
	for(var g=0; g<gals.length; g++){
		poze[g]=jQuery("#gallery-"+(g+1)).find("figure");
		poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");
		for(var i=0; i<5; i++){
			poze[g].eq(i).show();
		}
	}
	jQuery(".hentry").addClass("xtry").removeClass("hentry");
});
</script>
<script language="javascript" type="text/javascript">
jQuery(function($){
	$('.my-masonry-item dd').css("display","none");
	$('.my-masonry').masonry({
		itemSelector: '.my-masonry-item',
		columnWidth: '.my-masonry-item',
		isAnimated: true
	});
});
</script>




            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70405/tag"></script>
        



        </body>

</html>
