<!DOCTYPE html> <html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="google-site-verification" content="yGU0tRUuDXqW1ZtKVTJyp_Q4Sv_WQsOvwHwhSSHUfuk"/> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.autoexpert.ro/xmlrpc.php"> <link rel="shortcut icon" href="http://www.autoexpert.ro/wp-content/themes/autoexpert/favicon.ico" type="image/x-icon"/> <title>Preturi Renault Talisman. În România de la 21.800 euro - AutoExpert</title> <meta name="description" content="Preturi Renault Talisman. Disponibilă în România de la 21.800 euro, noua limuzină de clasă medie a casei franceze aspiră la un loc de frunte în segment."/> <meta name="robots" content="noodp,noydir"/> <link rel="canonical" href="http://www.autoexpert.ro/renault-talisman/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Preturi Renault Talisman. În România de la 21.800 euro - AutoExpert"/> <meta property="og:description" content="Preturi Renault Talisman. Disponibilă în România de la 21.800 euro, noua limuzină de clasă medie a casei franceze aspiră la un loc de frunte în segment."/> <meta property="og:url" content="http://www.autoexpert.ro/renault-talisman/"/> <meta property="og:site_name" content="AutoExpert"/> <meta property="article:tag" content="preturi Renault Talisman"/> <meta property="article:tag" content="Renault"/> <meta property="article:tag" content="Renault Talisman"/> <meta property="article:section" content="Modele auto noi"/> <meta property="article:published_time" content="2016-02-19T15:05:13+00:00"/> <meta property="article:modified_time" content="2016-02-19T16:37:08+00:00"/> <meta property="og:updated_time" content="2016-02-19T16:37:08+00:00"/> <meta property="og:image" content="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1.jpg"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Flux" href="http://www.autoexpert.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Fluxul pentru comentarii" href="http://www.autoexpert.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="AutoExpert &raquo; Preturi Renault Talisman. În România de la 21.800 euro Fluxul comentarii" href="http://www.autoexpert.ro/renault-talisman/feed/"/> <link rel='https://api.w.org/' href='http://www.autoexpert.ro/wp-json/'/> <meta name="generator" content="WordPress 4.4.1"/> <link rel="alternate" type="application/json+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.autoexpert.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F&#038;format=xml"/> <meta name="template" content="AutoExpert 1.0"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/27a7cbd1f7a7b0baaefa48c861c1fdc3-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/7f19b42ea979d00ae0486b70b055d189-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/c/c/5/1/4/3559bff9d26d8756e8eabc25ac8b6d57-compressor-part.css" media="all"/> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/b/1/f/7/f/5339083d3de47d4fc0a242759edc79dc-compressor-part.js"></script> <!--[if lte IE 9]>
<script src="http://www.autoexpert.ro/wp-content/themes/autoexpert/assets/js/html5shiv.js"></script>
<![endif]--> <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18924557-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script> </head> <body class="single single-post postid-35774 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:'1412808352354073',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div id="page" class="hfeed site clearfix"> <div id="primary-nav-wrap"> <div id="secondary-bar" class="trans-95"> <div class="container clearfix"> <a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a> <div id="logowrap"> <a href="http://www.autoexpert.ro"> <img src="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png" alt="AutoExpert"/> </a></div> <div class="form-search"> <a href="#"><i class="fa fa-search"></i></a> <div class="search-dropdown"> <form action="http://www.autoexpert.ro/" class="navbar-form" role="search"> <input type="text" name="s" id="s" placeholder="Cautare"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </div> <nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/">Noutati auto</a> <ul class="sub-menu"> <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/">Modele auto noi</a></li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/">Industrie auto</a></li> <li id="menu-item-35262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35262"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/transporturi/">Transporturi</a></li> <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tehnologie-auto/">Tehnologie auto</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.autoexpert.ro/sectiune/noutati-auto/tuning-auto/">Tuning auto</a></li> <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.autoexpert.ro/sectiune/lifestyle/">Lifestyle</a></li> </ul> </li> <li id="menu-item-35170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35170"><a href="http://www.autoexpert.ro/sectiune/proiecte-secrete/">Proiecte secrete</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="http://www.autoexpert.ro/sectiune/teste-auto/">Teste auto</a> <ul class="sub-menu"> <li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-individuale/">Teste auto individuale</a></li> <li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.autoexpert.ro/sectiune/teste-auto/teste-auto-comparative/">Teste auto comparative</a></li> </ul> </li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/">Saloane auto</a> <ul class="sub-menu"> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-detroit/">Detroit</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-geneva/">Geneva</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-new-york/">New York</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-shanghai/">Shanghai</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-frankfurt/">Frankfurt</a></li> <li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-los-angeles/">Los Angeles</a></li> <li id="menu-item-38222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38222"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-beijing/">Beijing</a></li> <li id="menu-item-38223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38223"><a href="http://www.autoexpert.ro/sectiune/saloane-auto/salon-auto-paris/">Paris</a></li> </ul> </li> <li id="menu-item-42318" class="meniu_miss_auto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42318"><a href="http://www.autoexpert.ro/sectiune/miss-auto/">Miss Auto</a></li> <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69"><a href="http://www.autoexpert.ro/sectiune/motorsport/">Sport</a> <ul class="sub-menu"> <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.autoexpert.ro/sectiune/motorsport/formula-1/">Formula 1</a></li> <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.autoexpert.ro/sectiune/motorsport/cn-raliuri/">CN Raliuri</a></li> <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.autoexpert.ro/sectiune/motorsport/dtm/">DTM</a></li> </ul> </li> <li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.autoexpert.ro/sectiune/moto/">Moto</a></li> <li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.autoexpert.ro/sectiune/video/">Video</a></li> </ul> </nav> <div class="header-social-icons"><a href="https://www.facebook.com/autoexpert.ro" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.autoexpert.ro/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></div> </div> </div> </div> <div id="content" class="site-content margsus"> <div class="clearfix dist-15"></div> <div class="container"> <div id="pubheader" class="pubheader"> <aside id="truenews-ads-8" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1313823598" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> <div style="width:100%; text-align:center; margin-top:10px"> <div style="width:728px; margin:auto;"> <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N8519.1864135AUTOREPORT.GR/B10472335.140622905;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'> <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N8519.1864135AUTOREPORT.GR/B10472335.140622905;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT> <NOSCRIPT> <A HREF="https://ad.doubleclick.net/ddm/jump/N8519.1864135AUTOREPORT.GR/B10472335.140622905;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp]?"> <IMG SRC="https://ad.doubleclick.net/ddm/ad/N8519.1864135AUTOREPORT.GR/B10472335.140622905;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A> </NOSCRIPT> </IFRAME> </div> </div> </div></aside> </div> <a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Meniu</span></a> <nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <ul id="secondary-menu" class="sf-menu menu-primary-items"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/">Oferte auto<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-vehicule/">Oferte vehicule</a></li> <li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-service/">Oferte service</a></li> <li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.autoexpert.ro/sectiune/oferte-auto/oferte-accesorii/">Oferte accesorii</a></li> </ul> </li> <li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.autoexpert.ro/auto-rulate/">Auto rulate</a></li> <li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.autoexpert.ro/dotari-auto/">Dotari auto</a></li> <li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1926"><a href="http://www.autoexpert.ro/sectiune/editorial-autoexpert/">Editorial</a></li> <li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42315"><a href="http://www.autoexpert.ro/sectiune/utile/">Utile<i class="fa fa-caret-down"></i></a> <ul class="sub-menu"> <li id="menu-item-42317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42317"><a href="http://www.autoexpert.ro/sectiune/utile/auto-utile/">Auto utile</a></li> <li id="menu-item-42316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42316"><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/">Auto financiar</a></li> </ul> </li> <li id="menu-item-28947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28947"><a href="http://www.autoexpert.ro/sectiune/siguranta-auto/">Siguranta</a></li> <li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39542"><a href="http://www.autoexpert.ro/sectiune/accesorii/">Accesorii</a></li> <li id="menu-item-28946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28946"><a href="http://www.autoexpert.ro/sectiune/eco/">Eco</a></li> <li id="menu-item-43030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43030"><a href="http://www.autoexpert.ro/sectiune/turism/">Turism</a></li> <li id="menu-item-35171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35171"><a href="http://www.autoexpert.ro/parteneri/">Parteneri</a></li> <li id="menu-item-39245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39245"><a href="http://www.autoexpert.ro/formular-abonament/">Abonament</a></li> </ul> <div class="news-search"> <form action="http://www.autoexpert.ro/" role="search"> <input class="n-search" type="text" name="s" id="s" placeholder="Cautare &hellip;"> <button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form> </div> </nav> <div id="news-ticker" class="clearfix"> <span class="text">Breaking News</span> <ul class="news-list"> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark">An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/noutati-auto/industrie-auto/" title="Categoria Industrie auto" style="color:blue;">INDUSTRIE AUTO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/constantine-stroe-parintele-dacia-a-incetat-din-viata-la-varsta-de-74-ani/" rel="bookmark">Constantine Stroe, părintele Dacia, a încetat din viaţă la vârsta de 74 ani.</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/utile/auto-financiar/" title="Categoria Auto financiar" style="color:blue;">AUTO FINANCIAR</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/de-ce-ar-putea-creste-amenzile-de-circulatie-de-la-1-ianuarie-2017/" rel="bookmark">De ce ar putea creşte amenzile de circulaţie de la 1 ianuarie</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/video/" title="Categoria Video" style="color:blue;">VIDEO</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/se-intampla-si-la-case-mai-mari-domino-pe-gheata-la-montreal/" rel="bookmark">Se întâmplă și la case mai mari – Domino pe gheață la Montreal</a></strong> </li> <li class="news-item"> <strong><a href="http://www.autoexpert.ro/sectiune/lifestyle/" title="Categoria Lifestyle" style="color:blue;">LIFESTYLE</a> &nbsp; &bull; &nbsp; </strong> <strong><a href="http://www.autoexpert.ro/de-ce-sa-votez-o-campanie-step-ahead/" rel="bookmark">Step Ahead: &#8222;De ce sa votez? Votez ca să nu emigrez!&#8221;</a></strong> </li> </ul> <span class="headline-nav"> <a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a> <a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a> </span> </div> <div class="clearfix" style="min-height:25px;"></div> <div class="clearfix"></div> <div id="primary" class="content-area"> <main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage"> <article id="post-35774" class="post post-35774 type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-preturi-renault-talisman tag-renault tag-renault-talisman clearfix entry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"> <h1 class="entry-title" itemprop="headline">Preturi Renault Talisman. În România de la 21.800 euro</h1> <div class="post-share clearfix"> <div class="entry-meta"> <span><span class="author vcard" style="text-transform:uppercase; font-weight:bold; padding-right:2" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="http://www.autoexpert.ro/author/cristis/" itemprop="url"><span itemprop="name">Cristi Stefan</span></a></span></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"></span><time class="entry-date published" datetime="2016-02-19T15:05:13+00:00" itemprop = "datePublished"> &nbsp; &nbsp; <strong>19 februarie 2016</strong></time> <span class="entry-catagory" > &nbsp; &nbsp; Categorie:<strong style="text-transform:uppercase;"> <a href="http://www.autoexpert.ro/sectiune/noutati-auto/modele-auto-noi/" rel="category tag">Modele auto noi</a></strong> </span> &nbsp; <span class="entry-comment"><a href="http://www.autoexpert.ro/renault-talisman/#comments"itemprop="discussionURL">1 comentariu</a></span> </div> <span class="entry-share-icons"> <span class="entry-share-icons"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F" class="tooltip" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Preturi Renault Talisman. În România de la 21.800 euro&url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F" class="tooltip" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F" class="tooltip" title="GooglePlus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F&media=http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1.jpg&description=Preturi Renault Talisman. Disponibilă în România de la 21.800 euro, noua limuzină de clasă medie a casei franceze aspiră la un loc de frunte în segmentul dominat de best-seller-ele VW&hellip;" class="tooltip" title="Pinterest"><i class="fa fa-pinterest"></i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.autoexpert.ro%2Frenault-talisman%2F&title=Preturi Renault Talisman. În România de la 21.800 euro&summary=Preturi Renault Talisman. Disponibilă în România de la 21.800 euro, noua limuzină de clasă medie a casei franceze aspiră la un loc de frunte în segmentul dominat de best-seller-ele VW&hellip;&source=AutoExpert" class="tooltip" title="LinkedIn"><i class="fa fa-linkedin"></i></a> </span> </span> </div> <div class="entry-content" itemprop="articleBody"> <div class="artimage" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="830" height="467" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1-830x467.jpg" class="alignleft marg-bott-img-article clearboth colorbox-35774 wp-post-image" alt="talisman (1)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1-730x410.jpg 730w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1-830x467.jpg 830w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1-475x268.jpg 475w" sizes="(max-width: 830px) 100vw, 830px" itemprop="image"/> <meta itemprop="url" content="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-1-830x467.jpg"> <meta itemprop="width" content="830"> <meta itemprop="height" content="467"> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://autoexpert.ro/wp-content/themes/autoexpert/assets/img/logo-aex-quatro-2.png"> <meta itemprop="width" content="300"> <meta itemprop="height" content="84"> </div> <meta itemprop="name" content="AutoExpert.ro"> </div> <p><strong>Preturi Renault Talisman. Disponibilă în România de la 21.800 euro, noua limuzină de clasă medie a casei franceze aspiră la un loc de frunte în segmentul dominat de best-seller-ele VW Passat şi Ford Mondeo.</strong></p> <div id='gallery-1' class='gallery galleryid-35774 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-3.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-3-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (3)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-3-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-3-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-12.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-12-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (12)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-12-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-12-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (2)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-5.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-5-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (5)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-5-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-5-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-6.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-6-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (6)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-6-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-6-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-9.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-9-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (9)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-9-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-9-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (8)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-7.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-7-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (7)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-7-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-7-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-10.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-10-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (10)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-10-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-10-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href='http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-11.jpg'><img width="150" height="150" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-11-150x150.jpg" class="attachment-thumbnail size-thumbnail colorbox-35774 " alt="talisman (11)" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-11-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-11-64x64.jpg 64w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image"/></a> </div></figure> </div> <p>Talisman va fi oferit în compania unei palete de patru motorizări, una pe benzină şi trei diesel: un turbo pe benzină de 1,6 litri cu 200 CP, economicul 1.5 dCi de 110 CP şi două iteraţii de putere ale aceluiaşi dCi de 1,6 litri, creditate cu 130 şi 160 CP.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2016/02/preturi-renault-talisman.jpg" rel="attachment wp-att-35775"><img class="aligncenter size-full wp-image-35775" src="http://www.autoexpert.ro/wp-content/uploads/2016/02/preturi-renault-talisman.jpg" alt="preturi-renault-talisman" width="662" height="221" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/02/preturi-renault-talisman-300x100.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2016/02/preturi-renault-talisman.jpg 662w" sizes="(max-width: 662px) 100vw, 662px"/></a></p> <p>Cea mai eficientă, dar și cea accesibilă versiune din gamă va fi unitatea alimentată cu motorină, în iteraţia entry-level de 110 CP. Aceasta consumă doar 3,4 l/100 km și emite 95 g CO2 per kilometru. O treaptă mai sus regăsim dieselul de 1,6 litri și 130 CP, cu un preț de ponire de 22.900 euro, ceea ce se traduce printr-un ecart de 1.100 euro față de modelul 1.5 dCi. Ambele modele vin cu transmisie manuală, cu șase trepte. Pentru versiunea de 160 CP, socotelile pornesc de la 27.550, aceasta fiind, de asemenea, oferită exclusiv în compania unei transmisii automate EDC cu șase rapoarte.</p> <p>Fanii benzinei trebuie să scoată din buzunar nu mai puțin de 29.900 euro, în condițiile unui consum mediu mai mare, estimat la 5,8 l/100 km. Prețul mare este consecința disponibilității acestui motor doar în varianta de top, Intens, alături de o cutie automată cu dublu ambreiaj și șapte trepte.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2.jpg" rel="attachment wp-att-32019"><img class="aligncenter size-large wp-image-32019" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-1024x683.jpg" alt="talisman (2)" width="860" height="574" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-300x200.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2-1024x683.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-2.jpg 1200w" sizes="(max-width: 860px) 100vw, 860px"/></a></p> <p>Cu un ampatament generos de 2,81 metri, urmaşul Lagunei promite spaţiu interior regesc pentru cinci pasageri, în lumina unor dimensiuni exterioare situate la graniţa dintre clasa medie şi cea mare. Lungimea măsoară 4,85 metri, lăţimea 1,87 metri, iar înălţimea, 1,46 metri. Portbagajul este şi el demn de o limuzină de talia lui Talisman: 608 litri.</p> <p>Cel puţin iniţial, Renault Talisman nu este disponibil şi cu tracţiune integrală. Renault oferă, totuşi, pentru modelele de vârf Intens şasiul 4Control (1.250 euro) cu direcţie integrală şi amortizoare adaptive, alături de sistemul Multisense (serie) ce permite configurarea direcţiei, suspensiei, motorului şi cutiei de viteze în patru trepte – Eco, Comfort, Neutral şi Sport.</p> <p>Renault Talisman va putea comandat în trei niveluri de echipare, Life, Zen și Intens. Standard se oferă faruri de zi cu tehnologie LED,  cruise control, frana de parcare asistata,  sistem de asistenta la pornirea din rampa, senzori de ploaie si de lumina, tablou de bord digital TFT 7’’, oglinzi retrovizoare reglabile electric si degivrante, climatizare automata bi-zona cu senzor de toxicitate, Stop&amp;Start.</p> <p>Nivelul de echipare ZEN aduce in plus fata de prima versiune sistemul Multi-Sense, scaun pentru sofer reglabil manual pe inaltime cu reglaj electric lombar si functie de masaj, scaun pentru pasagerul din fata reglabil manual pe inaltime si lombar, senzori de parcare fata/ spate, geamuri electrice fata si spate cu impuls, volan si schimbator de viteze imbracate in piele, Renault R-Link 2, sistem multimedia conectat cu ecran tactil de 7”si jante de aliaj Bayadère de 17”.</p> <p><a href="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8.jpg" rel="attachment wp-att-32025"><img class="aligncenter size-large wp-image-32025" src="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-1024x683.jpg" alt="talisman (8)" width="860" height="574" srcset="http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-300x200.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8-1024x683.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2015/07/talisman-8.jpg 1200w" sizes="(max-width: 860px) 100vw, 860px"/></a></p> <p>În fine, modelele de top INTENS vin cu faruri full LED PURE VISION cu functie cornering light si stopuri spate tip LED cu efect 3D, senzor de avertizare pentru unghiul mort, sistem de inchidere si demaraj “maini libere” tip “Full Magic”, lumina de intampinare sub oglinzile exterioare, scaun pentru sofer reglabil electric, cu functie de memorare si reglaj electric lombar, functie de masaj si ventilatie, scaun pentru pasagerul din fata reglabil electric, cu reglaj electric lombar, functie de masaj si ventilatie, scaune fata si volan cu functie de incalzire, sistem multimedia conectat cu ecran tactil de 8,7”, ambianta de lumini interioare si jante de aliaj Duetto de 18”.</p> <p>Bineînţeles, Talisman este înzestrat şi cu gadgeturile fără de care un model complet nou nu mai poate sta mândru în faţa rivalilor, în ziua de astăzi: sistem de infotainment R-Link 2 cu conexiune la internet şi touchscreen în format landscape de 7 inch pentru Life (650 euro) și Zen (serie), respectiv în stil portrait de 8,7 inch pentru Intens, faruri cu LED-uri Pure Vision (650 euro la Zen și serie pentru Intens) şi un sistem audio profesional Bose (417 euro).</p> <p>&nbsp;</p> <p class="entry-tags" ><a href="http://www.autoexpert.ro/termen/preturi-renault-talisman/" rel="tag">preturi Renault Talisman</a><a href="http://www.autoexpert.ro/termen/renault/" rel="tag">Renault</a><a href="http://www.autoexpert.ro/termen/renault-talisman/" rel="tag">Renault Talisman</a></p> </div> </article> <div class="post-nav clearfix"> <p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.autoexpert.ro/total-si-mazda-continua-colaborarea-de-succes/" rel="prev">Total și Mazda continuă colaborarea de succes</a></p> <p class="post-nav-next"><a href="http://www.autoexpert.ro/oficial-maserati-levante-primul-suv-al-casei-italiene/" rel="next">Oficial: Maserati Levante, primul SUV al casei italiene</a><i class="fa fa-angle-right"></i></p> </div> <div id="pubarticle" class="pubarticle"> <aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-3713636861376024" data-ad-slot="2933817593" data-ad-format="auto"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div></aside> </div> <div id="comments" class="comments-area"> <h2 class="comments-title"> One thought on &ldquo;<span>Preturi Renault Talisman. În România de la 21.800 euro</span>&rdquo; </h2> <ol class="commentlist"> <li class="comment even thread-even depth-1 clearfix" id="li-comment-11174" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article id="comment-11174" class="comment"> <img alt='' src='http://0.gravatar.com/avatar/951ebbe90081f6862cdc8746f0b3098e?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/951ebbe90081f6862cdc8746f0b3098e?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' itemprop="image"/> <div class="comment-des"> <div class="arrow-comment"></div> <div class="comment-by"> <p class="author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><strong><span itemprop="name">Tudor M</span></strong></p> <p class="date"><a href="http://www.autoexpert.ro/renault-talisman/#comment-11174" itemprop="url"><time datetime="2016-12-09T17:19:18+00:00" itemprop="commentTime">9 decembrie 2016 la 17:19</time></a> - <a href="" title="Editare comentariu">Editare</a></p> <span class="reply"> <a itemprop="replyToUrl"rel='nofollow' class='comment-reply-link' href='http://www.autoexpert.ro/renault-talisman/?replytocom=11174#respond' onclick='return addComment.moveForm( "comment-11174", "11174", "respond", "35774" )' aria-label='Răspunde la Tudor M'>Replica</a> </span> </div> <section class="comment-content comment" itemprop="commentText"> <p>Ziua buna,</p> <p>Nelamurirea mea este ca majoritatea celor ce-si cumpara aceste masini din noua generatie se grabesc sa le scoata la vanzare. Nu este doar cazul acestui renault, ci constat ca este un fenomen generalizat la toate marcile consacrate. Acu&#8217; fiind vorba despre Renault, constat ca gasesc peste 6000 de anunturi in care se vand aceste&#8230; talismane; si asta doar pe un singur site din Franta. Oare sunt de vina masinile? &#8230;sau cumparatorii?</p> <p>TCB</p> </section> </div> </article> </li> </ol> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Adaugati comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/renault-talisman/#respond" style="display:none;">Anulează răspuns</a></small></h3> <form action="http://www.autoexpert.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <textarea class="comment-text" id="comment" name="comment" cols="45" rows="6" placeholder="Comentariu" aria-required="true"></textarea><input class="comment-name" id="author" name="author" type="text" value="" size="30" placeholder="Nume (necesar)" aria-required='true'/> <input class="comment-email" id="email" name="email" type="text" value="" size="30" placeholder="E-mail (necesar)" aria-required='true'/> <input class="comment-website" id="url" name="url" type="text" value="" size="30" placeholder="Website (optional)"/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='35774' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><button type="submit" id="submit">Comentariu</button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p> </form> </div> </div> </main> </div> <div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <aside id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3713636861376024" data-ad-slot="1549972792"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script></div> </aside><aside id="truenews-recent-5" class="widget widget-truenews-recent posts-thumbnail-widget"><h3 class="widget-title"><span>Cele mai recente</span></h3><ul><li><a href="http://www.autoexpert.ro/vw-i-d-concept-2-bulli-microbus-renaste-la-detroit/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-64x64.jpg" class="entry-thumb colorbox-46262 wp-post-image" alt="VW I.D. electric concept 2: Bulli Microbus renaște la Detroit" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/vw-i-d-concept-2-bulli-microbus-renaste-la-detroit/" rel="bookmark">VW I.D. electric concept 2: Bulli Microbus renaște la Detroit</a><time class="entry-date" datetime="2016-12-22T16:08:12+00:00">22 decembrie 2016</time></li><li><a href="http://www.autoexpert.ro/noua-kia-picanto-vine-la-geneva-primul-teaser-oficial/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/kia-picanto-1-64x64.jpg" class="entry-thumb colorbox-46258 wp-post-image" alt="Noua Kia Picanto vine la Geneva. Primul teaser oficial" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/kia-picanto-1-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/12/kia-picanto-1-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/noua-kia-picanto-vine-la-geneva-primul-teaser-oficial/" rel="bookmark">Noua Kia Picanto vine la Geneva. Primul teaser oficial</a><time class="entry-date" datetime="2016-12-22T15:19:56+00:00">22 decembrie 2016</time></li><li><a href="http://www.autoexpert.ro/audi-q8-cel-mai-mare-suv-audi-soseste-la-detroit/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/Audi-Q8-Study-2-64x64.jpg" class="entry-thumb colorbox-46254 wp-post-image" alt="Audi Q8 e-tron: Cel mai mare SUV Audi sosește la Detroit" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/Audi-Q8-Study-2-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/12/Audi-Q8-Study-2-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/audi-q8-cel-mai-mare-suv-audi-soseste-la-detroit/" rel="bookmark">Audi Q8 e-tron: Cel mai mare SUV Audi sosește la Detroit</a><time class="entry-date" datetime="2016-12-22T04:05:36+00:00">22 decembrie 2016</time></li><li><a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/liqui-moly-64x64.jpg" class="entry-thumb colorbox-46248 wp-post-image" alt="An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/liqui-moly-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/12/liqui-moly-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark">An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY</a><time class="entry-date" datetime="2016-12-21T15:42:31+00:00">21 decembrie 2016</time></li><li><a href="http://www.autoexpert.ro/cel-mai-tare-din-parcare-enache-de-la-steaua-si-a-luat-afla-romeo-de-peste-100-000-de-euro/" rel="bookmark"><img width="64" height="64" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/Alfa-Romeo-4C-4-64x64.jpg" class="entry-thumb colorbox-46239 wp-post-image" alt="Cel mai tare din parcare – Enache de la Steaua și-a luat Alfa Romeo de peste 100.000 de euro" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/Alfa-Romeo-4C-4-150x150.jpg 150w, http://www.autoexpert.ro/wp-content/uploads/2016/12/Alfa-Romeo-4C-4-64x64.jpg 64w" sizes="(max-width: 64px) 100vw, 64px" itemprop="image"/></a><a href="http://www.autoexpert.ro/cel-mai-tare-din-parcare-enache-de-la-steaua-si-a-luat-afla-romeo-de-peste-100-000-de-euro/" rel="bookmark">Cel mai tare din parcare – Enache de la Steaua și-a luat Alfa Romeo de peste 100.000 de euro</a><time class="entry-date" datetime="2016-12-21T14:57:49+00:00">21 decembrie 2016</time></li></ul></aside><aside id="text-16" class="widget widget_text"> <div class="textwidget"><a href="https://goo.gl/QffzQt" target="_blank"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/11/Mokka-11700.png" alt=""/></a></div> </aside><aside id="super_rss_reader-6" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Girly.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-none" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/obiceiuri-de-sanatate-despre-care-credeai-ca-sunt-folositoare-nu-le-mai-face-niciodata" target="_blank" title="Posted on 21 December 2016">Obiceiuri de sanatate despre care credeai ca sunt folositoare! Nu le mai face niciodata!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2016/12/21/obiceiuri-de-sanatate-despre-care-credeai-ca-sunt-folositoare-nu-le-mai-face-niciodata_Y9JX.jpeg" alt="Obiceiuri de sanatate despre care credeai ca sunt folositoare! Nu le mai face niciodata!" align="left"/>Obiceiuri de sanatate despre care credeai ca sunt folositoare! Nu le mai face niciodata! <a href="https://girly.ro/lifestyle/obiceiuri-de-sanatate-despre-care-credeai-ca-sunt-folositoare-nu-le-mai-face-niciodata" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="https://girly.ro/lifestyle/trucurile-care-iti-vor-schimba-viata-scurtaturile-de-pe-tastatura-de-la-f1-la-f12-care-te-ajuta-sa-economisesti-timp" target="_blank" title="Posted on 21 December 2016">Trucurile care iti vor schimba viata - Scurtaturile de pe tastatura de la F1 la F12 care te ajuta sa ...</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2016/12/21/trucurile-care-iti-vor-schimba-viata-scurtaturile-de-pe-tastatura-de-la-f1-la-f12-care-te-ajuta-sa-economisesti-timp_Khdi.jpeg" alt="Trucurile care iti vor schimba viata - Scurtaturile de pe tastatura de la F1 la F12 care te ajuta sa ..." align="left"/>Trucurile care iti vor schimba viata - Scurtaturile de pe tastatura de la F1 la F12 care te ajuta sa <a href="https://girly.ro/lifestyle/trucurile-care-iti-vor-schimba-viata-scurtaturile-de-pe-tastatura-de-la-f1-la-f12-care-te-ajuta-sa-economisesti-timp" title="Read more" [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="https://girly.ro/lifestyle/de-ca-sa-dormi-cu-sare-si-lamaie-la-cap-beneficiile-te-vor-uimi" target="_blank" title="Posted on 21 December 2016">De ca sa dormi cu sare si lamaie la cap! Beneficiile te vor uimi!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://assets.girly.ro/2016/12/21/de-ca-sa-dormi-cu-sare-si-lamaie-la-cap-beneficiile-te-vor-uimi_ZwSp.jpeg" alt="De ca sa dormi cu sare si lamaie la cap! Beneficiile te vor uimi!" align="left"/>De ca sa dormi cu sare si lamaie la cap! Beneficiile te vor uimi! <a href="https://girly.ro/lifestyle/de-ca-sa-dormi-cu-sare-si-lamaie-la-cap-beneficiile-te-vor-uimi" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><a href="http://www.mobilier-constanta.com/" target="_blank"><img src="/publicitate/banner-mic.jpg" alt=""/></a></div> </aside><aside id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>MercedesBlog.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="3" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://mercedesblog.ro/imprevizibil-drifturi-cu-un-mercedes-benz-s-class-4matic-pe-zapada/" target="_blank" title="Posted on 21 December 2016">Imprevizibil – Drifturi cu un Mercedes-Benz S-Class 4Matic pe zăpadă</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2016/12/Mercedes-Benz-S-Class-Coupe-4Matic-3-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercedes-Benz S-Class Coupe 4Matic (3)"/></p> <p>Mercedes-Benz S550 4Matic este o limuzină dotată cu o serie amplă de [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://mercedesblog.ro/mercedes-benz-intra-in-plin-intr-un-restaurant-din-miami-florida/" target="_blank" title="Posted on 21 December 2016">Mercedes-Benz intră în plin într-un restaurant din Miami, Florida</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p><img width="220" height="126" src="http://mercedesblog.ro/wp-content/uploads/2016/12/Mercedes-Benz-in-restaurant-220x126.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercedes-Benz in restaurant"/></p> <p>A fost odată ca niciodată, un om pe numele său Carlos Castiglia, care locuia [...]</p></div> </div> </div> </div> </aside><aside id="super_rss_reader-5" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Pentru expertul din tine</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.autoexpert.ro/traditia-ciocolatei-calde-unde-a-aparut-si-de-ce-se-bea-iarna/" title="Posted on 20 December 2016">Tradiția ciocolatei calde. Unde a apărut și de ce se bea iarna!</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/12/87fb3a5acb09e525727bdc2349bbc472.jpg" width="403" height="403" title="" alt=""/> Ciocolata caldă este băutura specifică iernii și Crăciunului, pentru că ne aduce aminte de copilărie, de zăpadă, săniuș, [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.autoexpert.ro/tari-din-europa-in-care-sa-ti-petreci-sarbatorile-de-iarna/" title="Posted on 15 December 2016">Țări din Europa în care să-ți petreci sărbătorile de iarnă</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/12/a26ef1546adf84b0701326f9a9f1287d-1024x682.jpg" width="860" height="573" title="" alt=""/> Multe țări și orașe din Europa sunt cu adevărat fascinante. Așadar, dacă vrei să petreci vacanța de iarnă [...]</p></div> </div> </div> </div> </aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://www.autoexpert.ro/sectiune/pentru-expertul-din-tine/" style="display: block;
    width: 94%;
    text-align: center;
    background-color: #000;
    color: #fff;
    padding: 10px;">Vezi toate articolele din <br/> <b>Pentru expertul din tine</b></a></div> </aside><aside id="super_rss_reader-4" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>Diva Hair</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="5" data-speed="4000"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 21 March 2016">5 masini de fete lansate recent. Tu pe care ti-o doresti?</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.divahair.ro/public/uploads/articole/thumbs3/23204.jpg" alt="5 masini de fete lansate recent. Tu pe care ti-o doresti?" align="left"/>In ultimii doi ani au aparut cateva masini foarte tentante pentru femei, datorita faptului ca sunt d <a href="http://www.divahair.ro/timp_liber/5_masini_de_fete_lansate_recent._tu_pe_care_ti-o_doresti__q___?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" target="_blank" title="Posted on 17 April 2013">Afla care sunt cele mai scumpe masini din lume</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://www.divahair.ro/public/uploads/articole/thumbs3/9271.jpg" alt="Afla care sunt cele mai scumpe masini din lume" align="left"/>Nu mai este un secret faptul ca o masina iti poate defini statutul in societate. In timp ce multi oa <a href="http://www.divahair.ro/lux/afla_care_sunt_cele_mai_scumpe_masini_din_lume?utm_source=autoexpert.ro&#038;utm_medium=site&#038;utm_campaign=from-autoexpert" title="Read more" [...]</p></div> </div> </div> </div> </aside><aside id="ws_widget__ad_codes-2" class="widget ad-codes"><h3 class="widget-title"><span>Revista AutoExpert</span></h3><div style="margin: 0 auto 0 auto; text-align:center;"> <a href="http://www.autoexpert.ro/colectia-revistei-autoexpert/"><img src="http://www.autoexpert.ro/wp-content/uploads/2016/12/01_Coperta_176.jpg" alt=""/></a> </div> </aside><aside id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widget-title"><span>FloteAuto.ro</span></h3> <div class="super-rss-reader-widget"> <div class="srr-wrap srr-style-grey" data-visible="2" data-speed="0"><div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/o-noua-investitie-green-field-in-domeniul-componentelor-auto/" target="_blank" title="Posted on 22 December 2016">O nouă investiţie green-field în domeniul componentelor auto</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2016/12/alu-300x188.jpg" width="300" height="188" title="" alt="alu-menziken"/>Compania elveţiană Alu Menziken va construi, în localitatea Medieşul-Aurit (jud. Satu Mare), o uzină de extrudare şi turnare [...]</p></div> <div class="srr-item even"><div class="srr-title"><a href="http://floteauto.ro/news/flota-de-transport-public-a-capitalei-se-reinnoieste-cu-600-de-vehicule/" target="_blank" title="Posted on 21 December 2016">Flota de transport public a Capitalei se reînnoieşte cu 600 de vehicule</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2016/02/ratb-1-300x225.jpg" width="300" height="225" title="Foto: Ştefan Puşcaşu" alt="ratb-autobuz-floteauto"/>Începând de anul viitor, flota RATB va fi reînnoită cu 600 de mijloace de transport, dintre [...]</p></div> <div class="srr-item odd"><div class="srr-title"><a href="http://floteauto.ro/news/tal-lahav-va-fi-noul-ceo-al-new-kopel-group/" target="_blank" title="Posted on 21 December 2016">Tal Lahav va fi noul CEO al New Kopel Group</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="http://floteauto.ro/wp-content/uploads/2016/12/Tal-Lavav-300x200.jpg" width="300" height="200" title="" alt="tal-lahav"/>Începând cu 1 ianuarie 2017, Tal Lahav va fi noul CEO al New Kopel Group, înlocuindu-l pe Hezi [...]</p></div> </div> </div> </div> </aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Booking.com</span></h3> <div class="textwidget"><ins class="bookingaff" data-aid="1180867" data-target_aid="1179026" data-prod="banner" data-width="250" data-height="250" data-banner_id="34371"> <a href="//www.booking.com?aid=1179026">Booking.com</a> </ins> <script type="text/javascript">/*<![CDATA[*/(function(d,sc,u){var s=d.createElement(sc),p=d.getElementsByTagName(sc)[0];s.type='text/javascript';s.async=true;s.src=u+'?v='+(+new Date());p.parentNode.insertBefore(s,p);})(document,'script','//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');/*]]>*/</script></div> </aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Utile</span></h3> <div class="textwidget"><p><a href="https://static.anaf.ro/static/10/Anaf/AsistentaContribuabili_r/calculator_taxe/taxa_timbru_2016.html" target="_blank"><img src="/publicitate/calc-anaf-2016.jpg" alt=""/></a></p> </div> </aside></div> <div class="clearfix"></div> <div id="carousel-1" class="carousel-loop clearfix"> <h3 class="section-title"><strong class="color1">Cele mai recente</strong></h3> <div class="jcarousel"> <ul> <li> <article id="post-46262" class="post-46262 post type-post status-publish format-standard has-post-thumbnail hentry category-concepte category-salon-auto-detroit tag-bulli tag-vw-bulli tag-vw-i-d-concept clearfix entry"> <a href="http://www.autoexpert.ro/vw-i-d-concept-2-bulli-microbus-renaste-la-detroit/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-245x156.jpg" class="entry-thumbnail colorbox-46262 wp-post-image" alt="VW I.D. electric concept 2: Bulli Microbus renaște la Detroit" srcset="http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-300x191.jpg 300w, http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-768x490.jpg 768w, http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-1024x653.jpg 1024w, http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus-245x156.jpg 245w, http://www.autoexpert.ro/wp-content/uploads/2016/12/bulli-microbus.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/vw-i-d-concept-2-bulli-microbus-renaste-la-detroit/" rel="bookmark">VW I.D. electric concept 2: Bulli Microbus renaște la Detroit</a></h2> </article> </li> <li> <article id="post-46258" class="post-46258 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-geneva category-modele-auto-noi tag-kia-picanto tag-picanto clearfix entry"> <a href="http://www.autoexpert.ro/noua-kia-picanto-vine-la-geneva-primul-teaser-oficial/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/kia-picanto-1-245x156.jpg" class="entry-thumbnail colorbox-46258 wp-post-image" alt="Noua Kia Picanto vine la Geneva. Primul teaser oficial" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/noua-kia-picanto-vine-la-geneva-primul-teaser-oficial/" rel="bookmark">Noua Kia Picanto vine la Geneva. Primul teaser oficial</a></h2> </article> </li> <li> <article id="post-46254" class="post-46254 post type-post status-publish format-standard has-post-thumbnail hentry category-salon-auto-detroit category-modele-auto-noi tag-audi-q8 tag-audi-q8-concept clearfix entry"> <a href="http://www.autoexpert.ro/audi-q8-cel-mai-mare-suv-audi-soseste-la-detroit/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/Audi-Q8-Study-2-245x156.jpg" class="entry-thumbnail colorbox-46254 wp-post-image" alt="Audi Q8 e-tron: Cel mai mare SUV Audi sosește la Detroit" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/audi-q8-cel-mai-mare-suv-audi-soseste-la-detroit/" rel="bookmark">Audi Q8 e-tron: Cel mai mare SUV Audi sosește la Detroit</a></h2> </article> </li> <li> <article id="post-46248" class="post-46248 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-auto tag-liqui-moly clearfix entry"> <a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/liqui-moly-245x156.jpg" class="entry-thumbnail colorbox-46248 wp-post-image" alt="An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/an-record-pentru-producatorul-de-ulei-de-motor-si-aditivi-liqui-moly/" rel="bookmark">An record pentru producătorul de ulei de motor și aditivi LIQUI MOLY</a></h2> </article> </li> <li> <article id="post-46239" class="post-46239 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-miss-auto tag-alfa tag-alfa-romeo tag-gabriel-enache tag-steaua clearfix entry"> <a href="http://www.autoexpert.ro/cel-mai-tare-din-parcare-enache-de-la-steaua-si-a-luat-afla-romeo-de-peste-100-000-de-euro/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/Alfa-Romeo-4C-4-245x156.jpg" class="entry-thumbnail colorbox-46239 wp-post-image" alt="Cel mai tare din parcare – Enache de la Steaua și-a luat Alfa Romeo de peste 100.000 de euro" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/cel-mai-tare-din-parcare-enache-de-la-steaua-si-a-luat-afla-romeo-de-peste-100-000-de-euro/" rel="bookmark">Cel mai tare din parcare – Enache de la Steaua și-a luat Alfa Romeo de peste 100.000 de euro</a></h2> </article> </li> <li> <article id="post-46223" class="post-46223 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto tag-adele tag-carpool tag-james-corden tag-mariah-carey tag-selena-gomez clearfix entry"> <a href="http://www.autoexpert.ro/all-i-want-for-christmas-mariah-carey-canta-in-masina-cu-james-corden/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/oybm1iode6b6qrycrztebykbikimi6yx-large-245x156.jpg" class="entry-thumbnail colorbox-46223 wp-post-image" alt="“All I want for Christmas…” – Mariah Carey cântă în mașină cu James Corden" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/all-i-want-for-christmas-mariah-carey-canta-in-masina-cu-james-corden/" rel="bookmark">“All I want for Christmas…” – Mariah Carey cântă în mașină cu James Corden</a></h2> </article> </li> <li> <article id="post-46229" class="post-46229 post type-post status-publish format-standard has-post-thumbnail hentry category-transporturi tag-avrasya tag-eurasia tag-tunelul-eurasia clearfix entry"> <a href="http://www.autoexpert.ro/tunelul-eurasia-primul-tunel-care-leaga-asia-de-europa-deschis-la-instanbul/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/tunelul-eurasia-245x156.jpg" class="entry-thumbnail colorbox-46229 wp-post-image" alt="Tunelul Eurasia leagă Asia de Europa, pe sub Bosfor" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/tunelul-eurasia-primul-tunel-care-leaga-asia-de-europa-deschis-la-instanbul/" rel="bookmark">Tunelul Eurasia leagă Asia de Europa, pe sub Bosfor</a></h2> </article> </li> <li> <article id="post-46225" class="post-46225 post type-post status-publish format-standard has-post-thumbnail hentry category-modele-auto-noi tag-skoda-octavia-facelift tag-skoda-octavia-scout-facelift clearfix entry"> <a href="http://www.autoexpert.ro/skoda-octavia-facelift-acum-si-in-varianta-de-life-style-scout/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/skoda-octavia-scout-245x156.jpg" class="entry-thumbnail colorbox-46225 wp-post-image" alt="Skoda Octavia facelift, acum și în varianta de life-style Scout" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/skoda-octavia-facelift-acum-si-in-varianta-de-life-style-scout/" rel="bookmark">Skoda Octavia facelift, acum și în varianta de life-style Scout</a></h2> </article> </li> <li> <article id="post-46213" class="post-46213 post type-post status-publish format-standard has-post-thumbnail hentry category-miss-auto clearfix entry"> <a href="http://www.autoexpert.ro/46213-2/" rel="bookmark"><img width="245" height="156" src="http://www.autoexpert.ro/wp-content/uploads/2016/12/43520921-245x156.jpg" class="entry-thumbnail colorbox-46213 wp-post-image" alt="Monica Tatoiu: &#8222;Pentru o întâlnire de 30 de minute caut loc de parcare 1 oră!&#8221;" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/46213-2/" rel="bookmark">Monica Tatoiu: &#8222;Pentru o întâlnire de 30 de minute caut loc de parcare 1 oră!&#8221;</a></h2> </article> </li> <li> <article id="post-46211" class="post-46211 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-utile category-utile tag-restrictii-de-trafic tag-trafic clearfix entry"> <a href="http://www.autoexpert.ro/trafic-restrictionat-in-bucuresti-ce-artere-vor-fi-blocate/" rel="bookmark"><img width="206" height="156" src="http://www.autoexpert.ro/wp-content/uploads/rec-img/ImaginiStiri/569_mas in trafic.jpg" class="entry-thumbnail colorbox-46211 wp-post-image" alt="Trafic restricționat în București. Ce artere vor fi blocate" itemprop="image"/></a> <h2 class="entry-title"><a href="http://www.autoexpert.ro/trafic-restrictionat-in-bucuresti-ce-artere-vor-fi-blocate/" rel="bookmark">Trafic restricționat în București. Ce artere vor fi blocate</a></h2> </article> </li> </ul> </div> <a href="#" class="jcarousel-control-prev"><i class="fa fa-angle-left"></i></a> <a href="#" class="jcarousel-control-next"><i class="fa fa-angle-right"></i></a> </div> <footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="footer-column footer-column-1"> <div id="bottom-logo"> </div> </div> <div class="footer-column footer-column-2"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-3"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> <div class="footer-column footer-column-4"> <div class="footer-column-left footer-subcolumn"> </div> <div class="footer-column-right footer-subcolumn"> </div> </div> </div> <div id="site-bottom" class="clearfix"> <div class="copyright"> <p>&copy; 2016 <a href=" http://www.autoexpert.ro">AutoExpert</a> &middot; Dezvoltat de Media Machine</p> </div> </div> </footer> </div> </div> </div> <script>/*<![CDATA[*/document.documentElement.className='js';/*]]>*/</script> <script type='text/javascript' src='http://www.autoexpert.ro/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript" src="http://www.autoexpert.ro/wp-content/cache/comet-cache/htmlc/public/www-autoexpert-ro/1/c/1/3/8/d84bdce88e969dc302197de51983853e-compressor-part.js"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){var gals=jQuery(".gallery");var poze=new Array();for(var g=0;g<gals.length;g++){poze[g]=jQuery("#gallery-"+(g+1)).find("figure");poze[g].eq(0).append("<div class=\"nrpozegal\"><div class=\"valgal\">"+poze[g].length+"</div></div>");for(var i=0;i<5;i++){poze[g].eq(i).show();}}
jQuery(".hentry").addClass("xtry").removeClass("hentry");});/*]]>*/</script> <script language="javascript" type="text/javascript">/*<![CDATA[*/jQuery(function($){$('.my-masonry-item dd').css("display","none");$('.my-masonry').masonry({itemSelector:'.my-masonry-item',columnWidth:'.my-masonry-item',isAnimated:true});});/*]]>*/</script> </body> </html>